
<!DOCTYPE html>
<html class="page-photostory" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;moda&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;eva&quot;,&quot;unit_section&quot;:&quot;moda&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;009a7975-fada-45bd-b449-b4a3029798e5&quot;},&quot;assets_version&quot;:&quot;4.384\n&quot;,&quot;authors&quot;:[&quot;Aneta Antolov\u00e1&quot;],&quot;category&quot;:&quot;moda&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/eva-12.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;009a7975-fada-45bd-b449-b4a3029798e5&quot;,&quot;src&quot;:&quot;\/\/eva-12.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;B3ObG2M67Dq9UquC0UP7X5bfnO7UClhenaNgs6asYw3.37&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PQBFMB4&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;moda&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:253},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;moda&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;eva&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;3a1f7d25-fd8c-4967-89cc-6fe510d56fe1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://eva.pluska.sk/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien">
<meta name="facebook-domain-verification" content="3m741nhez5umhgcehejqgb6lul6jko" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://eva.pluska.sk/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien">
<title>7 kabeliek, ktoré ovládli svet: Nosia meno slávnych žien!</title>
<meta name="description" content="Nesmrteľné kabelky, ktoré sú ikonami štýlu.">
<meta property="eagleDocumentId" content="009a7975-fada-45bd-b449-b4a3029798e5">
<meta name="keywords" content="kabelka,luxusná kabelka">
<meta property="article:section" content="Móda">
<meta property="article:published_time" content="2021-09-04T08:54:04+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-09-04T08:54:05+02:00">
<meta property="og:title" content="7 kabeliek, ktoré ovládli svet: Vedeli ste? Pomenované boli na počesť týchto žien! ">
<meta property="og:description" content="Nesmrteľné kabelky, ktoré sú ikonami štýlu.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://eva.pluska.sk/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://eva.pluska.sk/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien"
        },
        "headline": "7 kabeliek, ktoré ovládli svet: Nosia meno slávnych žien!",
        "datePublished": "2021-09-04T08:54:04+02:00",
        "dateModified": "2021-09-04T08:54:05+02:00",
        "description": "Nesmrteľné kabelky, ktoré sú ikonami štýlu.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Aneta Antolová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://eva.pluska.sk",
            "name": "Eva.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/eva/favicons/favicon.ico">
<link rel="icon" href="/images/eva/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/eva/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/eva/main.css?v=4.384
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/eva/main.css?v=4.384
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/eva/app.js?v=4.384
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'eva',
                    'template': 'article',
                    'area': 'moda'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'eva',
                'area': 'moda',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-09-04_09:40';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQBFMB4" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Eva">
<svg aria-label="Eva logo">
<use xlink:href="#logo" href="#logo"></use>
</svg>
</a>
<div class="content">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<div class="magazine-promo">
<a class="image" href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
<div class="text">
<h4 class="h">
predplatné<br>
<span class="hide-scroll">časopisu</span>
</h4>
<a href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
Objednaj
</a>
</div>
</div>
</div>
<div class="controls">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
<div class="control-wrapper">
<a href="https://www.facebook.com/Evamagazin/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/eva.hriesne.dobra/" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu" class="menu-open">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<svg aria-label="Zatvoriť" class="menu-close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>7 kabeliek, ktoré ovládli svet: Vedeli ste? Pomenované boli na počesť týchto žien! </p>
</div>
<button-facebook-share data-href="https://eva.pluska.sk/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="009a7975-fada-45bd-b449-b4a3029798e5"></span>)
</div>
</button-disqus>
</div>
<div class="drawer">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte čo hľadáte" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
<section class="print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
</div>
</site-header>
<div class="search-modal">
<div class="search-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
 <use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-search>
<div class="search-content">
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
</div>
</div>
</div>
<div class="banner banner-sticker-top">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<section class="content-wrapper site-leaderboard">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
</section>
<main class="main-content">
<div class="content-wrapper grid-base grid-long">
<div class="grid-content main">
<article class="article" data-id="009a7975-fada-45bd-b449-b4a3029798e5">
<header class="article-header">
<div class="image-wrapper">
<a class="rubric-link" href="/r/moda">
#Móda
</a>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/160/90 160w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/320/180 320w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/480/270 480w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/640/360 640w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/800/450 800w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/960/540 960w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Princezná Diana"></div></div>
<div class="source">
Foto: Getty Images
</div>
</div>
<h1 class="title" data-don="article_title">
7 kabeliek, ktoré ovládli svet: Vedeli ste? Pomenované boli na počesť týchto žien!
</h1>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">8:54</span></span>
Nesmrteľné kabelky, ktoré sú ikonami štýlu.
</p>
</header>
<section class="article-body" data-don="article_body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="eva" data-video="44560" data-volume=".20" id="OO44560" data-template="other"></div>
</video-livebox>
<figure class="figure">
<div class="figure__image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1d47924f-6c93-4281-98aa-f6907f0eb974_phpijnpfo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1d47924f-6c93-4281-98aa-f6907f0eb974_phpijnpfo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1d47924f-6c93-4281-98aa-f6907f0eb974_phpijnpfo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1d47924f-6c93-4281-98aa-f6907f0eb974_phpijnpfo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1d47924f-6c93-4281-98aa-f6907f0eb974_phpijnpfo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1d47924f-6c93-4281-98aa-f6907f0eb974_phpijnpfo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1d47924f-6c93-4281-98aa-f6907f0eb974_phpijnpfo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Jacqueline Kennedy">
</div>
<figcaption class="figure__caption">
<div>
Jacqueline Kennedy
</div>
<div class="figure__attribution">
Zdroj: Getty
</div>
</figcaption>
</figure>
<p><strong>Gucci Jackie</strong></p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CQJm1Ops2V1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQJm1Ops2V1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Pozrite si tento príspevok na Instagrame</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQJm1Ops2V1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa Gucci Official (@gucci)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
<p>Prvýkrát ju predstavili ako model G1244 v roku 1961 a pôvodne bola táto taška v tvare polmesiaca unisexovým kúskom. Bývalá prvá dáma, Jackie Kennedy, si ju ihneď obľúbila a brávala si ju na mnohé príležitosti, až sa napokon stala synonymom jej šik štýlu. Značka na to zareagovala a na jej počesť ju po nej premenovala.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CPso8DAqfVc/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CPso8DAqfVc/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Pozrite si tento príspevok na Instagrame</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CPso8DAqfVc/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa Gucci Official (@gucci)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
 <div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/7
</div>
<a href="/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</section>
<footer class="article-footer">
<div class="author">
<div class="name">
<span>autor:</span>&nbsp;
Aneta Antolová
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://eva.pluska.sk/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľaj článok">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Komentáre">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
</footer>
</article>
<div class="articles-related-wrapper">
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item"><a href="https://eva.pluska.sk/moda/modna-policia-benatok-kto-sklamal-kto-zaujal-najviac">Módna polícia z BENÁTOK: Kto sklamal a kto zaujal najviac?</a></li>
<li class="item"><a href="https://eva.pluska.sk/fotostory/modne-faux-pas-alebo-rozumna-recyklacia-preco-nosia-to-iste-oblecenie">Módne faux pas alebo rozumná recyklácia? Prečo nosia to isté oblečenie?</a></li>
<li class="item"><a href="https://eva.pluska.sk/moda/tento-trapas-smrti-nezabudne-jennifer-lopez-vyrobila-modne-faux-pas">Na tento trapas do smrti nezabudne: Jennifer Lopez vyrobila módne faux pas! FOTO</a></li>
<li class="item"><a href="https://eva.pluska.sk/moda/legenda-povode-podrazky-kultovych-crieviciek-preco-louboutin-zvolil-cervenu">Legenda o pôvode podrážky kultových črievičiek: Prečo Louboutin zvolil červenú?</a></li>
</ul>
</div>
</div>
<div class="sticky">
<div class="banner banner--middle_990x200 desktop banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</div>
<aside class="grid-sidebar main sidebar-full">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<div class="photostory-article">
<div class="article-tile " data-id="009a7975-fada-45bd-b449-b4a3029798e5">
<a class="article-image" href="https://eva.pluska.sk/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien">
<div class="image aspect-ratio aspect-ratio__11--2x3 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/120/180 120w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/240/360 240w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/360/540 360w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/480/720 480w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/600/900 600w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/840/1260 840w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/120/180 120w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/240/360 240w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/360/540 360w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/480/720 480w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/600/900 600w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/840/1260 840w" media="(min-width:72em)"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/100/100 100w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/200/200 200w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/400/400 400w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/600/600 600w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/800/800 800w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Princezná Diana"></picture></div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/moda">
#Móda
</a>
</div>
<a class="heading" href="https://eva.pluska.sk/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien">
<h2 class="h">7 kabeliek, ktoré ovládli svet: Vedeli ste? Pomenované boli na počesť týchto žien! </h2>
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="bordered-box-title">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/ludia/oblubena-herecka-helena-krajciova-babatko-sme-neplanovali" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/70c24f0d-900f-4e52-9a42-1f5faa5489d9_phplllmbg.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/70c24f0d-900f-4e52-9a42-1f5faa5489d9_phplllmbg.png/100/100 100w,https://dam.nmhmedia.sk/image/70c24f0d-900f-4e52-9a42-1f5faa5489d9_phplllmbg.png/200/200 200w,https://dam.nmhmedia.sk/image/70c24f0d-900f-4e52-9a42-1f5faa5489d9_phplllmbg.png/400/400 400w,https://dam.nmhmedia.sk/image/70c24f0d-900f-4e52-9a42-1f5faa5489d9_phplllmbg.png/600/600 600w,https://dam.nmhmedia.sk/image/70c24f0d-900f-4e52-9a42-1f5faa5489d9_phplllmbg.png/800/800 800w,https://dam.nmhmedia.sk/image/70c24f0d-900f-4e52-9a42-1f5faa5489d9_phplllmbg.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Helena Krajčiová"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/oblubena-herecka-helena-krajciova-babatko-sme-neplanovali" class="heading">
<span class="h">Obľúbená herečka Helena Krajčiová: Bábätko sme neplánovali..</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/lifestyle/klebetia-radi-hlavne-casto-tymto-3-znameniam-horoskopu-svoje-tajomstva-nehovorte" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/91280069-7c3b-4f45-a98d-f0f1f87e8d00_dam-urlzik7b2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/91280069-7c3b-4f45-a98d-f0f1f87e8d00_dam-urlzik7b2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/91280069-7c3b-4f45-a98d-f0f1f87e8d00_dam-urlzik7b2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/91280069-7c3b-4f45-a98d-f0f1f87e8d00_dam-urlzik7b2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/91280069-7c3b-4f45-a98d-f0f1f87e8d00_dam-urlzik7b2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/91280069-7c3b-4f45-a98d-f0f1f87e8d00_dam-urlzik7b2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/91280069-7c3b-4f45-a98d-f0f1f87e8d00_dam-urlzik7b2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tieto aplikácie musíte mať!"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/lifestyle" class="meta">
#Lifestyle
</a>
<a href="https://eva.pluska.sk/lifestyle/klebetia-radi-hlavne-casto-tymto-3-znameniam-horoskopu-svoje-tajomstva-nehovorte" class="heading">
<span class="h">Klebetia radi a hlavne často: Týmto 3 znameniam horoskopu svoje tajomstvá nehovorte!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/100/100 100w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/200/200 200w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/400/400 400w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/600/600 600w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/800/800 800w,https://dam.nmhmedia.sk/image/42a34872-70ce-4bff-b3c5-3ea43265e92e_phpcipjda.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Princezná Diana"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/moda" class="meta">
#Móda
</a>
<a href="https://eva.pluska.sk/moda/7-kabeliek-ktore-ovladli-svet-vedeli-ste-pomenovane-boli-pocest-tychto-zien" class="heading">
<span class="h">7 kabeliek, ktoré ovládli svet: Vedeli ste? Pomenované boli na počesť týchto žien! </span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/vztahy-a-sex/brusite-zuby-muza-znameni-byk-tu-su-jeho-plusy-minusy-ktore-u-vas-vyhraju" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d593ff01-e782-4414-a8d1-a4d194c1d99f_phpfoowzf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d593ff01-e782-4414-a8d1-a4d194c1d99f_phpfoowzf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d593ff01-e782-4414-a8d1-a4d194c1d99f_phpfoowzf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d593ff01-e782-4414-a8d1-a4d194c1d99f_phpfoowzf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d593ff01-e782-4414-a8d1-a4d194c1d99f_phpfoowzf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d593ff01-e782-4414-a8d1-a4d194c1d99f_phpfoowzf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d593ff01-e782-4414-a8d1-a4d194c1d99f_phpfoowzf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dostávate menej ako dávate? Niekde je chyba!"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/vztahy-a-sex" class="meta">
#Vzťahy a sex
</a>
<a href="https://eva.pluska.sk/vztahy-a-sex/brusite-zuby-muza-znameni-byk-tu-su-jeho-plusy-minusy-ktore-u-vas-vyhraju" class="heading">
<span class="h">Brúsite si zuby na muža v znamení Býk? Tu sú jeho plusy a mínusy: Ktoré u vás vyhrajú?</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/ludia/mamba-placom-prehovorila-syncekovych-prvych-dnoch-skolky-najprv-radost-potom-slzy" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/00d10054-4a88-410d-a2f4-52ce7b77df2b_phpffoiph.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/00d10054-4a88-410d-a2f4-52ce7b77df2b_phpffoiph.jpg/100/100 100w,https://dam.nmhmedia.sk/image/00d10054-4a88-410d-a2f4-52ce7b77df2b_phpffoiph.jpg/200/200 200w,https://dam.nmhmedia.sk/image/00d10054-4a88-410d-a2f4-52ce7b77df2b_phpffoiph.jpg/400/400 400w,https://dam.nmhmedia.sk/image/00d10054-4a88-410d-a2f4-52ce7b77df2b_phpffoiph.jpg/600/600 600w,https://dam.nmhmedia.sk/image/00d10054-4a88-410d-a2f4-52ce7b77df2b_phpffoiph.jpg/800/800 800w,https://dam.nmhmedia.sk/image/00d10054-4a88-410d-a2f4-52ce7b77df2b_phpffoiph.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mamba Dasha so synčekom, ktorý sa náramne podobá na svojho tatina."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/mamba-placom-prehovorila-syncekovych-prvych-dnoch-skolky-najprv-radost-potom-slzy" class="heading">
<span class="h">Mamba s plačom prehovorila o synčekových prvých dňoch škôlky: Najprv radosť, potom slzy!</span>
</a>
</div>
</li>
</ol>
</section>
<div class="like-dislike-box">
<h3 class="bordered-box-title">In/Out</h3>
<div class="list">
<div class="item">
<a href="https://eva.pluska.sk/in-out/beyonce--22">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/120/180 120w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/240/360 240w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/360/540 360w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/480/720 480w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/600/900 600w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Aj Beyoncé neodolala kompletu spomínanej značky."></div></div>
</a>
<div class="overlay"></div>
<div class="controls">
<h2 class="heading">Beyoncé</h2>
<a href="https://eva.pluska.sk/in-out/beyonce--22" class="btn">
Ohodnoť
</a>
</div>
</div>
</div>
</div>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h3 class="bordered-box-title">Kvízy</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/kvizy/otestujte-uciva-zakladnej-skoly-necakajte-nic-lahke" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6f25c084-49e2-4b28-82f7-58387808e6da_phpllcihk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6f25c084-49e2-4b28-82f7-58387808e6da_phpllcihk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6f25c084-49e2-4b28-82f7-58387808e6da_phpllcihk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6f25c084-49e2-4b28-82f7-58387808e6da_phpllcihk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6f25c084-49e2-4b28-82f7-58387808e6da_phpllcihk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6f25c084-49e2-4b28-82f7-58387808e6da_phpllcihk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6f25c084-49e2-4b28-82f7-58387808e6da_phpllcihk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Otestujte svoje vedomosti!"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/otestujte-uciva-zakladnej-skoly-necakajte-nic-lahke" class="heading">
<span class="h">OTESTUJTE SA z učiva zo základnej školy: Nečakajte nič ľahké!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/ludia/chcete-vediet-ako-vas-vnimaju-ludia-vasom-okoli-otestujte" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/895d57dc-e150-4478-9843-ca83b74690a7_phpoaipde.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/895d57dc-e150-4478-9843-ca83b74690a7_phpoaipde.jpg/100/100 100w,https://dam.nmhmedia.sk/image/895d57dc-e150-4478-9843-ca83b74690a7_phpoaipde.jpg/200/200 200w,https://dam.nmhmedia.sk/image/895d57dc-e150-4478-9843-ca83b74690a7_phpoaipde.jpg/400/400 400w,https://dam.nmhmedia.sk/image/895d57dc-e150-4478-9843-ca83b74690a7_phpoaipde.jpg/600/600 600w,https://dam.nmhmedia.sk/image/895d57dc-e150-4478-9843-ca83b74690a7_phpoaipde.jpg/800/800 800w,https://dam.nmhmedia.sk/image/895d57dc-e150-4478-9843-ca83b74690a7_phpoaipde.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zistite, ako vás vnímajú ľudia vo vašom okolí!"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/ludia/chcete-vediet-ako-vas-vnimaju-ludia-vasom-okoli-otestujte" class="heading">
<span class="h">Chcete vedieť, ako vás vnímajú ľudia vo vašom okolí? OTESTUJTE SA!</span>
</a>
</div>
</li>
</ol>
</section>
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</aside>
</div>
<div class="content-wrapper">
<div class="video-box full-width">
<h3 class="section-heading">Video</h3>
<div class="list">
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" style="display: block;">
<div data-videoid="39017" data-position="promo" data-site="eva" data-title="Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Adriana Poláková ma pozitívny prístup k životu"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" class="heading">
<h2 class="h">Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/trapenie-karoliny-chomistekovej-co-jej-chyba-stastiu" style="display: block;">
<div data-videoid="37448" data-position="promo" data-site="eva" data-title="Trápenie Karolíny Chomistekovej: Čo jej chýba ku šťastiu?" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="EVA 4"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/trapenie-karoliny-chomistekovej-co-jej-chyba-stastiu" class="heading">
<h2 class="h">Trápenie Karolíny Chomistekovej: Čo jej chýba ku šťastiu?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/krasa/dcera-johnyho-deppa-ukazala-svoj-tanecny-talent-pozrite-ako-jej-to-ide" style="display: block;">
<div data-videoid="37420" data-position="promo" data-site="eva" data-title="Dcéra Johnnyho Deppa ukázala svoj tanečný talent: Pozrite sa, ako jej to ide!" data-rubric="Krása">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="CHANEL"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/krasa">
#Krása
</a>
</div>
<a href="https://eva.pluska.sk/krasa/dcera-johnyho-deppa-ukazala-svoj-tanecny-talent-pozrite-ako-jej-to-ide" class="heading">
<h2 class="h">Dcéra Johnnyho Deppa ukázala svoj tanečný talent: Pozrite sa, ako jej to ide!</h2>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-long">
<div class="grid-full">
<div class="horoscope-box">
<a href="/r/horoskop" class="bordered-box-title">Horoskop</a>
<div class="list-container">
<div class="list">
<a href="/r/horoskop/kozorozec" class="">
Kozorožec
</a>
<a href="/r/horoskop/vodnar" class="">
Vodnár
</a>
<a href="/r/horoskop/ryby" class="">
 Ryby
</a>
<a href="/r/horoskop/baran" class="">
Baran
</a>
<a href="/r/horoskop/byk" class="">
Býk
</a>
<a href="/r/horoskop/blizenci" class="">
Blíženci
</a>
<a href="/r/horoskop/rak" class="">
Rak
</a>
<a href="/r/horoskop/lev" class="">
Lev
</a>
<a href="/r/horoskop/panna" class="">
Panna
</a>
<a href="/r/horoskop/vahy" class="">
Váhy
</a>
<a href="/r/horoskop/skorpion" class="">
Škorpión
</a>
<a href="/r/horoskop/strelec" class="">
Strelec
</a>
</div>
<div class="overlay"></div>
</div>
</div>
</div>
<div class="grid-content strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<aside class="grid-sidebar secondary">
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</aside>
<div class="grid-full">
<div class="banner banner--superfooter desktop banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</div>
</main>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=009a7975-fada-45bd-b449-b4a3029798e5&amp;portal=eva&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;moda&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<section class="content-wrapper print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
<footer class="site-footer content-wrapper">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use>
</svg>
</a>
</footer>
</body>
</html>
