
<!DOCTYPE html>
<html class="page-article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;eva&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;d7f301a2-83cf-448c-8794-13073d63a6ad&quot;},&quot;assets_version&quot;:&quot;4.259\n&quot;,&quot;authors&quot;:[&quot;Romana Kalick\u00e1&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/eva-12.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;d7f301a2-83cf-448c-8794-13073d63a6ad&quot;,&quot;src&quot;:&quot;\/\/eva-12.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;B9M1vWO6gZ6zcSx3Qd4McpbfnO7UClhe0zGA_3jD_3P.07&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PQBFMB4&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:953},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;madam-eva&quot;},&quot;site&quot;:&quot;eva&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;3a1f7d25-fd8c-4967-89cc-6fe510d56fe1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://eva.pluska.sk/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere">
<meta name="facebook-domain-verification" content="3m741nhez5umhgcehejqgb6lul6jko" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://eva.pluska.sk/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere">
<title>Meghanina matka Doria: Poviem vám, čo ZAKÁZALI mojej dcére!</title>
<meta name="description" content="Matka Meghan Markle prehovorila o živote svojej dcéry na kráľovskom dvore.">
<meta property="eagleDocumentId" content="d7f301a2-83cf-448c-8794-13073d63a6ad">
<meta name="keywords" content="Meghan Markle,Princ Harry,britská kráľovská rodina,Doria Ragland">
<meta property="article:section" content="Madam EVA">
<meta property="article:published_time" content="2021-05-23T15:10:25+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-05-23T15:10:25+02:00">
<meta property="og:title" content="Zásadné vyjadrenie Meghaninej matky: Poviem vám, čo ZAKÁZALI mojej dcére!">
<meta property="og:description" content="Matka Meghan Markle prehovorila o živote svojej dcéry na kráľovskom dvore.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://eva.pluska.sk/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://eva.pluska.sk/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere"
        },
        "headline": "Meghanina matka Doria: Poviem vám, čo ZAKÁZALI mojej dcére!",
        "datePublished": "2021-05-23T15:10:25+02:00",
        "dateModified": "2021-05-23T15:10:25+02:00",
        "description": "Matka Meghan Markle prehovorila o živote svojej dcéry na kráľovskom dvore.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Romana Kalická"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://eva.pluska.sk",
            "name": "Eva.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/eva/favicons/favicon.ico">
<link rel="icon" href="/images/eva/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/eva/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/eva/main.css?v=4.259
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/eva/main.css?v=4.259
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/eva/app.js?v=4.259
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'eva',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'eva',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-05-23_16:09';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQBFMB4" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Eva">
<svg aria-label="Eva logo">
<use xlink:href="#logo" href="#logo"></use>
</svg>
</a>
<div class="content">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<div class="magazine-promo">
<a class="image" href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
<div class="text">
<h4 class="h">
predplatné<br>
<span class="hide-scroll">časopisu</span>
</h4>
<a href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
Objednaj
</a>
</div>
</div>
</div>
<div class="controls">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
<div class="control-wrapper">
<a href="https://www.facebook.com/Evamagazin/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/eva.hriesne.dobra/" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu" class="menu-open">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<svg aria-label="Zatvoriť" class="menu-close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>Zásadné vyjadrenie Meghaninej matky: Poviem vám, čo ZAKÁZALI mojej dcére!</p>
</div>
<button-facebook-share data-href="https://eva.pluska.sk/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="d7f301a2-83cf-448c-8794-13073d63a6ad"></span>)
</div>
</button-disqus>
</div>
<div class="drawer">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte čo hľadáte" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
<section class="print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
 <div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
</div>
</site-header>
<div class="search-modal">
<div class="search-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-search>
 <div class="search-content">
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
</div>
</div>
</div>
<section class="content-wrapper site-leaderboard">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
</section>
<div class="hero-content">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/90/120 120w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/180/240 240w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/270/360 360w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/360/480 480w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/450/600 600w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/540/720 720w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/630/840 840w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/720/960 960w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="BERKSHIRE, ENGLAND - MAY 18:  Meghan Markle and her mother, Doria Ragland arrive at Cliveden House Hotel on the National Trust's Cliveden Estate to spend the night before her wedding to Prince Harry on May 18, 2018 in Berkshire, England.  (Photo by Steve Parsons - Pool / Getty Images)"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: Getty Images
</div>
<a class="rubric" href="/r/madam-eva">
#Madam EVA
</a>
<h1 class="h">
Zásadné vyjadrenie Meghaninej matky: Poviem vám, čo ZAKÁZALI mojej dcére!
</h1>
</div>
</div>
</div>
<main class="main-content">
<div class="content-wrapper grid-base grid-long">
<div class="grid-content main">
<article class="article" data-id="d7f301a2-83cf-448c-8794-13073d63a6ad">
<header class="article-header">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/90/120 120w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/180/240 240w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/270/360 360w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/360/480 480w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/450/600 600w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/540/720 720w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/630/840 840w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/720/960 960w,https://dam.nmhmedia.sk/image/a9967cbb-f7c7-44b5-bdb7-e518076f5f5c_preparations-for-royal-wedding-of-harry-and-meghan.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="BERKSHIRE, ENGLAND - MAY 18:  Meghan Markle and her mother, Doria Ragland arrive at Cliveden House Hotel on the National Trust's Cliveden Estate to spend the night before her wedding to Prince Harry on May 18, 2018 in Berkshire, England.  (Photo by Steve Parsons - Pool / Getty Images)"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: Getty Images
</div>
<a class="rubric" href="/r/madam-eva">
#Madam EVA
</a>
<h1 class="h">
Zásadné vyjadrenie Meghaninej matky: Poviem vám, čo ZAKÁZALI mojej dcére!
</h1>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">15:10</span></span>
Matka Meghan Markle prehovorila o živote svojej dcéry na kráľovskom dvore.
</p>
</header>
<section class="article-body">
<div class="gallery-summary-heading">Galéria (57)</div>
<ul class="gallery-summary" data-itm="gallery-summary">
<li class="item">
<a href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Meghan Markle a jej matke Dorii Ragland mali zakázať ísť na kávu."></div></div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/100/100 100w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/200/200 200w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/400/400 400w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/600/600 600w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/800/800 800w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Meghan mala vždy vlásky tmavé."></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/100/100 100w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/200/200 200w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/400/400 400w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/600/600 600w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/800/800 800w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="WINDSOR, ENGLAND - MAY 19:  Meghan Markle (R) with her mother Doria Ragland arrive at Windsor Castle ahead of her wedding to Prince Harry on May 19, 2018 in Windsor, England. Prince Henry Charles Albert David of Wales marries Ms. Meghan Markle in a service at St George's Chapel inside the grounds of Windsor Castle. Among the guests were 2200 members of the public, the royal family and Ms. Markle's Mother Doria Ragland.  (Photo by Dan Mullan/Getty Images)"></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
</ul>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="eva" data-video="39637" data-volume=".20" id="OO39637" data-template="other"></div>
</video-livebox>
<p>Podľa kráľovského reportéra Omida Scobieho, Doriu Ragland po návšteve dcéry Meghan Markle v Británii v roku 2019 (krátko pred narodením Archieho) vážne znepokojil jej životný štýl.</p>
<p>„Jej izolovaná existencia zarezonovala najmä u jej ustarostenej matky Dorie Ragland, ktorá počas letnej návštevy Frogmore Cottage v lete 2019 zistila, že ani ona, ani jej dcéra, nemohli ísť do mesta Windsor na obyčajnú kávu,“ uvádza Scobie v článku pre Harper's Bazaar.<a href="https://eva.pluska.sk/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/2" target="_blank" rel="noopener"> <span style="text-decoration: underline;"><strong>/ pokračovanie tu</strong></span></a></p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://eva.pluska.sk/ludia/pokus-mier-alebo-totalna-nadradenost-kate-mala-meghan-pocas-pohrebu-vyslat-tajny-odkaz">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/674011e5-286c-4ed7-a669-9a0b75ca6fd5_phpbaanfp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/674011e5-286c-4ed7-a669-9a0b75ca6fd5_phpbaanfp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/674011e5-286c-4ed7-a669-9a0b75ca6fd5_phpbaanfp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/674011e5-286c-4ed7-a669-9a0b75ca6fd5_phpbaanfp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/674011e5-286c-4ed7-a669-9a0b75ca6fd5_phpbaanfp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/674011e5-286c-4ed7-a669-9a0b75ca6fd5_phpbaanfp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/674011e5-286c-4ed7-a669-9a0b75ca6fd5_phpbaanfp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/674011e5-286c-4ed7-a669-9a0b75ca6fd5_phpbaanfp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/674011e5-286c-4ed7-a669-9a0b75ca6fd5_phpbaanfp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pohreb princa Philipa, vojvodu z Edinburghu."></div></div>
</a>
</div>
<a href="https://eva.pluska.sk/ludia/pokus-mier-alebo-totalna-nadradenost-kate-mala-meghan-pocas-pohrebu-vyslat-tajny-odkaz" class="article-related__text">
<div class="article-related__heading">
 Čítajte viac
</div>
<div class="article-related__title">
Pokus o mier alebo totálna nadradenosť? Kate mala Meghan počas pohrebu vyslať &quot;tajný odkaz&quot;
</div>
</a>
</aside>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/3
</div>
<a href="/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</section>
<footer class="article-footer">
<div class="author">
<div class="name">
<span>autor:</span>&nbsp;
Romana Kalická
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľaj článok">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Komentáre">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="d7f301a2-83cf-448c-8794-13073d63a6ad"></span>)
</div>
</button-disqus>
<div class="gallery">
<a href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere' class="button">
<span>Galéria</span>
</a>
<a class="item" href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Meghan Markle a jej matke Dorii Ragland mali zakázať ísť na kávu."></div></div>
<div class="count">
<span>(57)</span>
</div>
</a>
<a class="item" href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/100/100 100w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/200/200 200w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/400/400 400w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/600/600 600w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/800/800 800w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Meghan mala vždy vlásky tmavé."></div></div>
<div class="count">
<span>(57)</span>
</div>
</a>
<a class="item" href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/100/100 100w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/200/200 200w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/400/400 400w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/600/600 600w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/800/800 800w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="WINDSOR, ENGLAND - MAY 19:  Meghan Markle (R) with her mother Doria Ragland arrive at Windsor Castle ahead of her wedding to Prince Harry on May 19, 2018 in Windsor, England. Prince Henry Charles Albert David of Wales marries Ms. Meghan Markle in a service at St George's Chapel inside the grounds of Windsor Castle. Among the guests were 2200 members of the public, the royal family and Ms. Markle's Mother Doria Ragland.  (Photo by Dan Mullan/Getty Images)"></div></div>
<div class="count">
<span>(57)</span>
</div>
</a>
<a class="item" href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/5'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/100/100 100w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/200/200 200w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/400/400 400w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/600/600 600w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/800/800 800w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="WINDSOR, UNITED KINGDOM - MAY 19:  Prince Charles, Prince of Wales and Doria Ragland, mother of the bride, depart after the wedding of Prince Harry and Meghan Markle at St George's Chapel at Windsor Castle on May 19, 2018 in Windsor, England. (Photo by Owen Humphreys - WPA Pool/Getty Images)"></div></div>
<div class="count">
<span>(57)</span>
</div>
</a>
</div>
</div>
<div class="social-bar-gallery" data-itm="article-gallery">
<div class="h">
<a href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere'>
Galéria (57)
</a>
</div>
<a class="item" href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2b0d59e4-1eb8-4a0b-a2d8-f482847b6ab9_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Meghan Markle a jej matke Dorii Ragland mali zakázať ísť na kávu."></div></div>
</a>
<a class="item" href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/160/90 160w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/320/180 320w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/480/270 480w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/640/360 640w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/800/450 800w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/960/540 960w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/07c9ad2f-7970-48b9-b9c6-67eeb2086a1f_phpqurp7o.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Meghan mala vždy vlásky tmavé."></div></div>
</a>
<a class="item" href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/160/90 160w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/320/180 320w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/480/270 480w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/640/360 640w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/800/450 800w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/960/540 960w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/063761fb-0317-4ebb-9417-7561b07202a0_meghan-markle-arrives-at-windsor-castle-ahead-of-her-wedding-to-prince-harry.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="WINDSOR, ENGLAND - MAY 19:  Meghan Markle (R) with her mother Doria Ragland arrive at Windsor Castle ahead of her wedding to Prince Harry on May 19, 2018 in Windsor, England. Prince Henry Charles Albert David of Wales marries Ms. Meghan Markle in a service at St George's Chapel inside the grounds of Windsor Castle. Among the guests were 2200 members of the public, the royal family and Ms. Markle's Mother Doria Ragland.  (Photo by Dan Mullan/Getty Images)"></div></div>
</a>
<a class="item" href='/gal/ludia/zasadne-vyjadrenie-meghaninej-matky-poviem-vam-co-zakazali-mojej-dcere/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/160/90 160w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/320/180 320w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/480/270 480w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/640/360 640w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/800/450 800w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/960/540 960w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/548ef00e-db15-4cff-9c1c-b1bba4cb3743_prince-harry-marries-ms-meghan-markle-windsor-castle.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="WINDSOR, UNITED KINGDOM - MAY 19:  Prince Charles, Prince of Wales and Doria Ragland, mother of the bride, depart after the wedding of Prince Harry and Meghan Markle at St George's Chapel at Windsor Castle on May 19, 2018 in Windsor, England. (Photo by Owen Humphreys - WPA Pool/Getty Images)"></div></div>
</a>
</div>
</div>
</footer>
</article>
<div class="articles-related-wrapper">
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item"><a href="https://eva.pluska.sk/moda/zaziva-nevidany-boom-ak-ste-mali-kupit-jediny-top-fashion-kusok-mala-to-byt-ona">Zažíva nevídaný boom: Ak by ste si mali kúpiť jediný top fashion kúsok, mala by to byť ONA</a></li>
<li class="item"><a href="https://eva.pluska.sk/fotostory/nadavaju-posmievaju-pluju-fanusikov-fuj-toto-su-najprotivnejsie-celebrity">Nadávajú, posmievajú sa a pľujú na fanúšikov: Fuj, toto sú najprotivnejšie celebrity!</a></li>
<li class="item"><a href="https://eva.pluska.sk/video/vyzivovy-poradca-maros-krivosudsky-smutnej-statistike-vyhadzujeme-miliardy-ton-jedla">Výživový poradca Maroš Krivosudský o smutnej štatistike: Vyhadzujeme miliardy ton jedla!</a></li>
</ul>
</div>
</div>
<div class="sticky">
<div class="banner banner--middle_990x200 desktop banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</div>
<aside class="grid-sidebar main sidebar-full">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<div class="photostory-article">
<div class="article-tile " data-id="6255df97-cc8e-41c0-ae83-01c04de69fe3">
<a class="article-image" href="https://eva.pluska.sk/lifestyle/vitaminova-bomba-pre-vase-telo-tieto-smoothie-musite-vyskusat">
<div class="image aspect-ratio aspect-ratio__11--2x3 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/120/180 120w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/240/360 240w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/360/540 360w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/480/720 480w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/600/900 600w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/840/1260 840w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/120/180 120w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/240/360 240w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/360/540 360w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/480/720 480w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/600/900 600w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/840/1260 840w" media="(min-width:72em)"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/100/100 100w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/200/200 200w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/400/400 400w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/600/600 600w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/800/800 800w,https://dam.nmhmedia.sk/image/04d1a937-a008-4d9d-9c9f-65ebbe7701ea_phpjlpdad.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ovocné a zeleninové smoothie"></picture></div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/fotostory">
#Fotostory
</a>
</div>
<a class="heading" href="https://eva.pluska.sk/lifestyle/vitaminova-bomba-pre-vase-telo-tieto-smoothie-musite-vyskusat">
<h2 class="h">Vitamínová bomba pre vaše telo: Tieto smoothie musíte vyskúšať! </h2>
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="bordered-box-title">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/index.php/ludia/trpeli-uplnej-tajnosti-slavne-osobnosti-ktore-svoju-chorobu-tajili-konca" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6f9a8db3-36b7-44d9-a7bf-6436963f14e1_dam-urlgbky2k.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6f9a8db3-36b7-44d9-a7bf-6436963f14e1_dam-urlgbky2k.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6f9a8db3-36b7-44d9-a7bf-6436963f14e1_dam-urlgbky2k.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6f9a8db3-36b7-44d9-a7bf-6436963f14e1_dam-urlgbky2k.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6f9a8db3-36b7-44d9-a7bf-6436963f14e1_dam-urlgbky2k.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6f9a8db3-36b7-44d9-a7bf-6436963f14e1_dam-urlgbky2k.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6f9a8db3-36b7-44d9-a7bf-6436963f14e1_dam-urlgbky2k.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Alan Rickman"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/index.php/ludia/trpeli-uplnej-tajnosti-slavne-osobnosti-ktore-svoju-chorobu-tajili-konca" class="heading">
<span class="h">Trpeli v úplnej tajnosti: Slávne osobnosti, ktoré svoju chorobu tajili až do konca</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/ludia/vidno-vsetko-meghan-markle-ukradli-mobilu-nahe-fotky" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bf20a6be-5c6f-47f0-b771-452bc148a1fb_phpnv50pb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bf20a6be-5c6f-47f0-b771-452bc148a1fb_phpnv50pb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bf20a6be-5c6f-47f0-b771-452bc148a1fb_phpnv50pb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bf20a6be-5c6f-47f0-b771-452bc148a1fb_phpnv50pb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bf20a6be-5c6f-47f0-b771-452bc148a1fb_phpnv50pb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bf20a6be-5c6f-47f0-b771-452bc148a1fb_phpnv50pb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bf20a6be-5c6f-47f0-b771-452bc148a1fb_phpnv50pb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Meghan Markle zmena pristane."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/index.php/ludia/vidno-vsetko-meghan-markle-ukradli-mobilu-nahe-fotky" class="heading">
<span class="h">Vidno VŠETKO: Meghan Markle ukradli z mobilu nahé FOTKY!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/krasa/aj-prezidentka-caputova-dava-tela-takto-bojuje-problemovymi-partiami" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e33a87b0-cbf5-4727-b291-cc75ac5526c3_dam-urlbrks3y.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e33a87b0-cbf5-4727-b291-cc75ac5526c3_dam-urlbrks3y.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e33a87b0-cbf5-4727-b291-cc75ac5526c3_dam-urlbrks3y.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e33a87b0-cbf5-4727-b291-cc75ac5526c3_dam-urlbrks3y.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e33a87b0-cbf5-4727-b291-cc75ac5526c3_dam-urlbrks3y.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e33a87b0-cbf5-4727-b291-cc75ac5526c3_dam-urlbrks3y.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e33a87b0-cbf5-4727-b291-cc75ac5526c3_dam-urlbrks3y.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Slovenská prezidentka počas vlastnej inaugurácie."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/krasa" class="meta">
#Krása
</a>
<a href="https://eva.pluska.sk/index.php/krasa/aj-prezidentka-caputova-dava-tela-takto-bojuje-problemovymi-partiami" class="heading">
<span class="h">Aj prezidentka Čaputová si dáva do tela: Takto bojuje s problémovými partiami</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/lifestyle/najsexi-znamenie-zverokruhu-aj-ti-menej-atraktivni-jedinci-vzdy-dostanu-co-chcu" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ec09c8fb-5a4e-41d3-bc97-a9428a101be7_dam-url4gc3td.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ec09c8fb-5a4e-41d3-bc97-a9428a101be7_dam-url4gc3td.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ec09c8fb-5a4e-41d3-bc97-a9428a101be7_dam-url4gc3td.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ec09c8fb-5a4e-41d3-bc97-a9428a101be7_dam-url4gc3td.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ec09c8fb-5a4e-41d3-bc97-a9428a101be7_dam-url4gc3td.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ec09c8fb-5a4e-41d3-bc97-a9428a101be7_dam-url4gc3td.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ec09c8fb-5a4e-41d3-bc97-a9428a101be7_dam-url4gc3td.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Láska"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/lifestyle" class="meta">
#Lifestyle
</a>
<a href="https://eva.pluska.sk/index.php/lifestyle/najsexi-znamenie-zverokruhu-aj-ti-menej-atraktivni-jedinci-vzdy-dostanu-co-chcu" class="heading">
<span class="h">Najsexi znamenie zverokruhu: Aj tí menej atraktívni jedinci vždy dostanú, čo chcú!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/moda/zdena-studenkova-ako-ju-nepoznate-mladistvy-outfit-ako-zurnalu-foto" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cf15f665-b970-45de-8a7f-904eed48ff8f_phphnefgj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cf15f665-b970-45de-8a7f-904eed48ff8f_phphnefgj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cf15f665-b970-45de-8a7f-904eed48ff8f_phphnefgj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cf15f665-b970-45de-8a7f-904eed48ff8f_phphnefgj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cf15f665-b970-45de-8a7f-904eed48ff8f_phphnefgj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cf15f665-b970-45de-8a7f-904eed48ff8f_phphnefgj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cf15f665-b970-45de-8a7f-904eed48ff8f_phphnefgj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Herečka Zdena Studenková"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/moda" class="meta">
#Móda
</a>
<a href="https://eva.pluska.sk/index.php/moda/zdena-studenkova-ako-ju-nepoznate-mladistvy-outfit-ako-zurnalu-foto" class="heading">
<span class="h">Zdena Studenková ako ju nepoznáte: Mladistvý outfit ako zo žurnálu! (FOTO)</span>
</a>
</div>
</li>
</ol>
</section>
<div class="like-dislike-box">
<h3 class="bordered-box-title">In/Out</h3>
 <div class="list">
<div class="item">
<a href="https://eva.pluska.sk/in-out/ashley-graham--10">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/ebc06db2-8ad2-49fc-865e-ff70aff3cf16_phpcdmopf.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/ebc06db2-8ad2-49fc-865e-ff70aff3cf16_phpcdmopf.jpg/120/180 120w,https://dam.nmhmedia.sk/image/ebc06db2-8ad2-49fc-865e-ff70aff3cf16_phpcdmopf.jpg/240/360 240w,https://dam.nmhmedia.sk/image/ebc06db2-8ad2-49fc-865e-ff70aff3cf16_phpcdmopf.jpg/360/540 360w,https://dam.nmhmedia.sk/image/ebc06db2-8ad2-49fc-865e-ff70aff3cf16_phpcdmopf.jpg/480/720 480w,https://dam.nmhmedia.sk/image/ebc06db2-8ad2-49fc-865e-ff70aff3cf16_phpcdmopf.jpg/600/900 600w,https://dam.nmhmedia.sk/image/ebc06db2-8ad2-49fc-865e-ff70aff3cf16_phpcdmopf.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/ebc06db2-8ad2-49fc-865e-ff70aff3cf16_phpcdmopf.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Ashley Graham"></div></div>
</a>
<div class="overlay"></div>
<div class="controls">
<h2 class="heading">Ashley Graham</h2>
<a href="https://eva.pluska.sk/in-out/ashley-graham--10" class="btn">
Ohodnoť
</a>
</div>
</div>
</div>
</div>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h3 class="bordered-box-title">Kvízy</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/kvizy/otestujte-svoje-iq-rychly-kviz-odhali-ako-tom-vasim-intelektom-ste" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c1962410-b0d7-4ceb-80dd-bf04fb953749_phpfnpldc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c1962410-b0d7-4ceb-80dd-bf04fb953749_phpfnpldc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c1962410-b0d7-4ceb-80dd-bf04fb953749_phpfnpldc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c1962410-b0d7-4ceb-80dd-bf04fb953749_phpfnpldc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c1962410-b0d7-4ceb-80dd-bf04fb953749_phpfnpldc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c1962410-b0d7-4ceb-80dd-bf04fb953749_phpfnpldc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c1962410-b0d7-4ceb-80dd-bf04fb953749_phpfnpldc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Spirituálne IQ"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/otestujte-svoje-iq-rychly-kviz-odhali-ako-tom-vasim-intelektom-ste" class="heading">
<span class="h">Otestujte svoje IQ: Rýchly kvíz odhalí, ako na tom s vaším intelektom ste! </span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/kvizy/sexi-krivkach-la-marilyn-monroe-tuzi-kazdy-chlap-aky-typ-postavy-mate-vy-otestujte" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ea6d0240-3f8d-4f38-8d8a-2b9c3274d08a_dam-url7oz54b.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ea6d0240-3f8d-4f38-8d8a-2b9c3274d08a_dam-url7oz54b.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ea6d0240-3f8d-4f38-8d8a-2b9c3274d08a_dam-url7oz54b.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ea6d0240-3f8d-4f38-8d8a-2b9c3274d08a_dam-url7oz54b.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ea6d0240-3f8d-4f38-8d8a-2b9c3274d08a_dam-url7oz54b.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ea6d0240-3f8d-4f38-8d8a-2b9c3274d08a_dam-url7oz54b.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ea6d0240-3f8d-4f38-8d8a-2b9c3274d08a_dam-url7oz54b.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="American actress Marilyn Monroe (1926 - 1962), circa 1950. (Photo by L. J. Willinger/Keystone Features/Hulton Archive/Getty Images)"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/sexi-krivkach-la-marilyn-monroe-tuzi-kazdy-chlap-aky-typ-postavy-mate-vy-otestujte" class="heading">
<span class="h">Po sexi krivkách à la Marilyn Monroe túži každý chlap: Aký typ postavy máte VY? Otestujte sa!</span>
</a>
</div>
</li>
</ol>
</section>
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</aside>
</div>
<div class="content-wrapper">
<div class="video-box full-width">
<h3 class="section-heading">Video</h3>
<div class="list">
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" style="display: block;">
<div data-videoid="39017" data-position="promo" data-site="eva" data-title="Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Adriana Poláková ma pozitívny prístup k životu"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" class="heading">
<h2 class="h">Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/trapenie-karoliny-chomistekovej-co-jej-chyba-stastiu" style="display: block;">
<div data-videoid="37448" data-position="promo" data-site="eva" data-title="Trápenie Karolíny Chomistekovej: Čo jej chýba ku šťastiu?" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="EVA 4"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/trapenie-karoliny-chomistekovej-co-jej-chyba-stastiu" class="heading">
<h2 class="h">Trápenie Karolíny Chomistekovej: Čo jej chýba ku šťastiu?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/krasa/dcera-johnyho-deppa-ukazala-svoj-tanecny-talent-pozrite-ako-jej-to-ide" style="display: block;">
<div data-videoid="37420" data-position="promo" data-site="eva" data-title="Dcéra Johnnyho Deppa ukázala svoj tanečný talent: Pozrite sa, ako jej to ide!" data-rubric="Krása">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="CHANEL"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/krasa">
#Krása
</a>
</div>
<a href="https://eva.pluska.sk/krasa/dcera-johnyho-deppa-ukazala-svoj-tanecny-talent-pozrite-ako-jej-to-ide" class="heading">
<h2 class="h">Dcéra Johnnyho Deppa ukázala svoj tanečný talent: Pozrite sa, ako jej to ide!</h2>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-long">
<div class="grid-full">
<div class="horoscope-box">
<a href="/r/horoskop" class="bordered-box-title">Horoskop</a>
<div class="list-container">
<div class="list">
<a href="/r/horoskop/kozorozec" class="">
Kozorožec
</a>
<a href="/r/horoskop/vodnar" class="">
Vodnár
</a>
<a href="/r/horoskop/ryby" class="">
Ryby
</a>
<a href="/r/horoskop/baran" class="">
Baran
</a>
<a href="/r/horoskop/byk" class="">
Býk
</a>
<a href="/r/horoskop/blizenci" class="">
Blíženci
</a>
<a href="/r/horoskop/rak" class="">
Rak
</a>
<a href="/r/horoskop/lev" class="">
Lev
</a>
<a href="/r/horoskop/panna" class="">
Panna
</a>
<a href="/r/horoskop/vahy" class="">
Váhy
</a>
<a href="/r/horoskop/skorpion" class="">
Škorpión
</a>
<a href="/r/horoskop/strelec" class="">
Strelec
</a>
</div>
<div class="overlay"></div>
</div>
</div>
</div>
<div class="grid-content strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<aside class="grid-sidebar secondary">
 <div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</aside>
<div class="grid-full">
<div class="banner banner--superfooter desktop banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</div>
</main>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=d7f301a2-83cf-448c-8794-13073d63a6ad&amp;portal=eva&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;madam-eva&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<section class="content-wrapper print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
<footer class="site-footer content-wrapper">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use>
</svg>
</a>
</footer>
</body>
</html>
