
<!DOCTYPE html>
<html class="page-article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;eva&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;0f897fae-fd5c-48a4-9403-ccc9a5547a37&quot;},&quot;assets_version&quot;:&quot;4.142\n&quot;,&quot;authors&quot;:[&quot;Romana Kalick\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;disqus&quot;:{&quot;enabled&quot;:true},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;536849183119062&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nd01vPsegZ4ekYwEBvesF_UUrhvR7EMf_KBo6hcUuE..W7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-563WXBC&quot;,&quot;id2&quot;:&quot;GTM-PQBFMB4&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:953},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:&quot;&quot;,&quot;top2&quot;:&quot;&quot;,&quot;mid1&quot;:&quot;134434&quot;,&quot;mid2&quot;:&quot;&quot;,&quot;other1&quot;:&quot;&quot;,&quot;other2&quot;:&quot;&quot;,&quot;other3&quot;:&quot;&quot;,&quot;other4&quot;:&quot;&quot;}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;eva&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;3a1f7d25-fd8c-4967-89cc-6fe510d56fe1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://eva.pluska.sk/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou">
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://eva.pluska.sk/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou">
<title>Závet Georga Michaela hovorí jasnou rečou: Ani libra pre...</title>
<meta name="description" content="Britská pop hviezda George Michael, vlastným menom Georgios Kyriacos Panayiotou, opustil svet na Vianoce pred 5 rokmi ako 53-ročný.">
<meta property="eagleDocumentId" content="0f897fae-fd5c-48a4-9403-ccc9a5547a37">
<meta name="keywords" content="George Michael,dedičstvo,ľudia,závet">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-02-22T19:35:53+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-02-23T08:13:31+01:00">
<meta property="og:title" content="Až po smrti sa ukázalo, koho skutočne miloval: Závet Georga Michaela hovorí jasnou rečou!">
<meta property="og:description" content="Britská pop hviezda George Michael, vlastným menom Georgios Kyriacos Panayiotou, opustil svet na Vianoce pred 5 rokmi ako 53-ročný.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://eva.pluska.sk/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://eva.pluska.sk/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou"
        },
        "headline": "Závet Georga Michaela hovorí jasnou rečou: Ani libra pre...",
        "datePublished": "2021-02-22T19:35:53+01:00",
        "dateModified": "2021-02-23T08:13:31+01:00",
        "description": "Britská pop hviezda George Michael, vlastným menom Georgios Kyriacos Panayiotou, opustil svet na Vianoce pred 5 rokmi ako 53-ročný.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Romana Kalická"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://eva.pluska.sk",
            "name": "Eva.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta name="theme-color" content="#0b0c0c">
<link rel="apple-touch-icon" sizes="180x180" href="/images/eva/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/images/eva/favicons/favicon.ico">
<link rel="icon" type="image/png" href="/images/eva/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/eva/favicons/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/images/eva/favicons/safari-pinned-tab.svg" color="#0b0c0c">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/eva/main.css?v=4.142
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/eva/main.css?v=4.142
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script>
<script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script>
<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PQBFMB4');
    </script>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/eva/common.js?v=4.142
"></script>
<script defer src="/js/eva/app.js?v=4.142
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'eva',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'eva',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-02-23_16:23';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQBFMB4" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Eva">
<svg aria-label="Eva logo">
<use xlink:href="#logo" href="#logo"></use>
</svg>
</a>
<div class="content">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<div class="magazine-promo">
<a class="image" href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
<div class="text">
<h4 class="h">
predplatné<br>
<span class="hide-scroll">časopisu</span>
</h4>
<a href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
Objednaj
</a>
</div>
</div>
</div>
<div class="controls">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
<div class="control-wrapper">
<a href="https://www.facebook.com/Evamagazin/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/eva.hriesne.dobra/" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu" class="menu-open">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<svg aria-label="Zatvoriť" class="menu-close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>Až po smrti sa ukázalo, koho skutočne miloval: Závet Georga Michaela hovorí jasnou rečou!</p>
</div>
<button-facebook-share data-href="https://eva.pluska.sk/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="0f897fae-fd5c-48a4-9403-ccc9a5547a37"></span>)
</div>
</button-disqus>
</div>
<div class="drawer">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte čo hľadáte" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
<section class="print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
</div>
</site-header>
<div class="search-modal">
<div class="search-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-search>
<div class="search-content">
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
</div>
</div>
</div>
<section class="content-wrapper site-leaderboard">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
</section>
<div class="hero-content">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/90/120 120w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/180/240 240w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/270/360 360w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/360/480 480w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/450/600 600w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/540/720 720w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/630/840 840w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/720/960 960w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="George Michael"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: Getty Images
</div>
<a class="rubric" href="/r/ludia">
#Ľudia
</a>
<h1 class="h">
Až po smrti sa ukázalo, koho skutočne miloval: Závet Georga Michaela hovorí jasnou rečou!
</h1>
</div>
</div>
</div>
<main class="main-content">
<div class="content-wrapper grid-base grid-long">
<div class="grid-content main">
<article class="article" data-id="0f897fae-fd5c-48a4-9403-ccc9a5547a37">
<header class="article-header">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/90/120 120w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/180/240 240w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/270/360 360w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/360/480 480w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/450/600 600w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/540/720 720w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/630/840 840w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/720/960 960w,https://dam.nmhmedia.sk/image/05f729f8-53da-4082-acf1-d41336a3789b_phpxkkquh.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="George Michael"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: Getty Images
</div>
<a class="rubric" href="/r/ludia">
#Ľudia
</a>
<h1 class="h">
Až po smrti sa ukázalo, koho skutočne miloval: Závet Georga Michaela hovorí jasnou rečou!
</h1>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">8:00</span></span>
Britská pop hviezda George Michael, vlastným menom Georgios Kyriacos Panayiotou, opustil svet na Vianoce pred 5 rokmi ako 53-ročný.
</p>
</header>
<section class="article-content article-body">
<div class="gallery-summary-heading">Galéria (37)</div>
<ul class="gallery-summary" data-itm="gallery-summary">
<li class="item">
<a href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="George Michael (†53) po sebe zanechal majetok v hodnote 124 miliónov dolárov. V závete uviedol, že väčšina majetku má po jeho smrti pripadnúť jeho dvom sestrám Yiode and Melanii. Istý zdroj uviedol: „George bol oddaný svojmu otcovi a sestrám, vždy sa o nich staral.“ POKRAČUJTE VPRAVO"></div></div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Otec George Michaela Kyriacos získal farmu s dostihovým závodiskom. Pár osobných vecí po spevákovi zdedili jeho blízki priatelia, vrátane Shirlie Kemp, speváčky kapely Wham! a hudobného producenta Davida Austina. POKRAČUJTE VPRAVO"></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Georgeovi ex partneri - Fadi Fawaz a Kenny Goss si tak neodniesli ani libru, rozhodol súd. Spevák pred nimi uprednostnil kamarátov. POKRAČUJTE VPRAVO"></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
</ul>
<video-livebox data-module="videoLivebox">
<div class="video-player">
<iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/UvM2Cmi-YRU?rel=0&amp;showinfo=0" title="video player"></iframe>
</div>
</video-livebox>
<p>Pán spevák, ktorý s prehľadom dosiahol na výšky Freddieho Mercuryho, opustil svet príliš skoro. Napriek tomu sa do Georgea Michaela každoročne na Vianoce zamilujú tisícky slečien vďaka nezabudnuteľnému klipu k songu Last Christmas, kde je sladkýýý ako med.</p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://eva.pluska.sk/ludia/elton-john-sokuje-freddieho-smrti-som-dostal-zvlastnu-zasielku-neho">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0e70e4d9-74b0-46d6-aabe-4163d5228b71_php7pw9jx.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/0e70e4d9-74b0-46d6-aabe-4163d5228b71_php7pw9jx.png/160/90 160w,https://dam.nmhmedia.sk/image/0e70e4d9-74b0-46d6-aabe-4163d5228b71_php7pw9jx.png/320/180 320w,https://dam.nmhmedia.sk/image/0e70e4d9-74b0-46d6-aabe-4163d5228b71_php7pw9jx.png/480/270 480w,https://dam.nmhmedia.sk/image/0e70e4d9-74b0-46d6-aabe-4163d5228b71_php7pw9jx.png/640/360 640w,https://dam.nmhmedia.sk/image/0e70e4d9-74b0-46d6-aabe-4163d5228b71_php7pw9jx.png/800/450 800w,https://dam.nmhmedia.sk/image/0e70e4d9-74b0-46d6-aabe-4163d5228b71_php7pw9jx.png/960/540 960w,https://dam.nmhmedia.sk/image/0e70e4d9-74b0-46d6-aabe-4163d5228b71_php7pw9jx.png/1120/630 1120w,https://dam.nmhmedia.sk/image/0e70e4d9-74b0-46d6-aabe-4163d5228b71_php7pw9jx.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Elton John patril medzi najbližších priateľov Freddieho Mercuryho. Napriek tomu sa o jeho zlom zdravotnom stave nedozvedel priamo od neho. Freddie totiž o svojej diagnóze mlčal. " Taký živý a taký potrebný človek, ktorý by sa vekom iba zlepšoval a silnel, a zomierať takým strašným, bezdôvodným spôsobom..." Spomína Eltohn John vo svojej knihe JA. (POKRAČUJTE VPRAVO)"></div></div>
</a>
</div>
<a href="https://eva.pluska.sk/ludia/elton-john-sokuje-freddieho-smrti-som-dostal-zvlastnu-zasielku-neho" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Elton John šokuje: Po Freddieho smrti som dostal zvláštnu zásielku - OD NEHO!
</div>
</a>
</aside>
<p>Práve na Vianoce si to George namieril do hudobného neba a zanechal po sebe poriadne tučný balík peňazí! <a href="https://eva.pluska.sk/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/2" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong>TU zistíte, na koho myslel vo svojom závete a koho naopak veľmi prekvapivo zanechal bez jedinej libry.</strong></span></a></p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://eva.pluska.sk/ludia/tazko-chory-elton-john-zdrvujuce-slova-toto-necita-lahko">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e6070f2c-5d9b-46de-b7f0-953ec45ec7ae_dam-urlkve7go.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e6070f2c-5d9b-46de-b7f0-953ec45ec7ae_dam-urlkve7go.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e6070f2c-5d9b-46de-b7f0-953ec45ec7ae_dam-urlkve7go.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e6070f2c-5d9b-46de-b7f0-953ec45ec7ae_dam-urlkve7go.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e6070f2c-5d9b-46de-b7f0-953ec45ec7ae_dam-urlkve7go.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e6070f2c-5d9b-46de-b7f0-953ec45ec7ae_dam-urlkve7go.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e6070f2c-5d9b-46de-b7f0-953ec45ec7ae_dam-urlkve7go.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e6070f2c-5d9b-46de-b7f0-953ec45ec7ae_dam-urlkve7go.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e6070f2c-5d9b-46de-b7f0-953ec45ec7ae_dam-urlkve7go.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Elton John"></div></div>
</a>
</div>
<a href="https://eva.pluska.sk/ludia/tazko-chory-elton-john-zdrvujuce-slova-toto-necita-lahko" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Ťažko chorý Elton John: Zdrvujúce slová! Toto sa nečíta ľahko
</div>
</a>
</aside>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</section>
<footer class="article-footer">
<div class="author">
<div class="name">
<span>autor:</span>&nbsp;
Romana Kalická
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľaj článok">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Komentáre">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="0f897fae-fd5c-48a4-9403-ccc9a5547a37"></span>)
</div>
</button-disqus>
<div class="gallery">
<a href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou' class="button">
<span>Galéria</span>
</a>
<a class="item" href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="George Michael (†53) po sebe zanechal majetok v hodnote 124 miliónov dolárov. V závete uviedol, že väčšina majetku má po jeho smrti pripadnúť jeho dvom sestrám Yiode and Melanii. Istý zdroj uviedol: „George bol oddaný svojmu otcovi a sestrám, vždy sa o nich staral.“ POKRAČUJTE VPRAVO"></div></div>
<div class="count">
<span>(37)</span>
</div>
</a>
<a class="item" href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Otec George Michaela Kyriacos získal farmu s dostihovým závodiskom. Pár osobných vecí po spevákovi zdedili jeho blízki priatelia, vrátane Shirlie Kemp, speváčky kapely Wham! a hudobného producenta Davida Austina. POKRAČUJTE VPRAVO"></div></div>
<div class="count">
 <span>(37)</span>
</div>
</a>
<a class="item" href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Georgeovi ex partneri - Fadi Fawaz a Kenny Goss si tak neodniesli ani libru, rozhodol súd. Spevák pred nimi uprednostnil kamarátov. POKRAČUJTE VPRAVO"></div></div>
<div class="count">
<span>(37)</span>
</div>
</a>
<a class="item" href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/5'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="S partnerom Kennym Gossom žil od roku 1996. Aj keď išlo o očividne nefunkčný vzťah, George Michael dal ich láske oficiálnu bodku až v roku 2011. POKRAČUJTE VPRAVO"></div></div>
<div class="count">
<span>(37)</span>
</div>
</a>
</div>
</div>
<div class="social-bar-gallery" data-itm="article-gallery">
<div class="h">
<a href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou'>
Galéria (37)
</a>
</div>
<a class="item" href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c25c0be8-73e6-4e30-8cc4-6d5c36935535_george-michael-press-conference.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="George Michael (†53) po sebe zanechal majetok v hodnote 124 miliónov dolárov. V závete uviedol, že väčšina majetku má po jeho smrti pripadnúť jeho dvom sestrám Yiode and Melanii. Istý zdroj uviedol: „George bol oddaný svojmu otcovi a sestrám, vždy sa o nich staral.“ POKRAČUJTE VPRAVO"></div></div>
</a>
<a class="item" href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a299ce72-5794-44e9-a98c-984177652288_dam-urliet0hi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Otec George Michaela Kyriacos získal farmu s dostihovým závodiskom. Pár osobných vecí po spevákovi zdedili jeho blízki priatelia, vrátane Shirlie Kemp, speváčky kapely Wham! a hudobného producenta Davida Austina. POKRAČUJTE VPRAVO"></div></div>
</a>
<a class="item" href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e4652a5d-3d17-4d11-8b6b-37e85210397d_george-michael-a-fadi-fawaz.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Georgeovi ex partneri - Fadi Fawaz a Kenny Goss si tak neodniesli ani libru, rozhodol súd. Spevák pred nimi uprednostnil kamarátov. POKRAČUJTE VPRAVO"></div></div>
</a>
<a class="item" href='/gal/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3cb52dce-9869-47d9-8c56-da3368498d8e_dam-urlexke9d.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="S partnerom Kennym Gossom žil od roku 1996. Aj keď išlo o očividne nefunkčný vzťah, George Michael dal ich láske oficiálnu bodku až v roku 2011. POKRAČUJTE VPRAVO"></div></div>
</a>
</div>
</div>
</footer>
</article>
<div class="articles-related-wrapper">
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item"><a href="https://eva.pluska.sk/zakazane-strany/ak-vas-partner-zacne-spravat-takto-moze-byt-tym-milenka">Ak sa váš partner začne správať takto, môže byť za tým milenka </a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/patrali-sme-povode-svetovych-celebrit-aha-kto-vsetko-ma-slovenske-korene">Pátrali sme po pôvode svetových celebrít: Aha, kto všetko má SLOVENSKÉ KORENE!</a></li>
<li class="item"><a href="https://eva.pluska.sk/madam-eva/recept-vynimocne-suhajdy-nasej-citatelky-vyskusali-sme-su-fantasticke">RECEPT na výnimočné šuhajdy od našej čitateľky: Vyskúšali sme, sú fantastické!</a></li>
</ul>
</div>
</div>
<div class="sticky">
<div class="banner banner--middle_990x200 desktop banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</div>
<aside class="grid-sidebar main sidebar-full">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<div class="photostory-article">
<div class="article-tile " data-id="d822b8c1-b615-48ae-9cb3-8adfe04e1dfd">
<a class="article-image" href="https://eva.pluska.sk/fotostory/verte-alebo-nie-tieto-celebrity-sexom-cakali-svadby-ano-aj-hailey-bieber">
<div class="image aspect-ratio aspect-ratio__11--2x3 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/120/180 120w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/240/360 240w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/360/540 360w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/480/720 480w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/600/900 600w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/840/1260 840w" media="(min-width:72em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/100/100 100w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/200/200 200w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/400/400 400w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/600/600 600w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/800/800 800w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Justin a Hailey"></picture></div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/fotostory">
#Fotostory
</a>
</div>
<a class="heading" href="https://eva.pluska.sk/fotostory/verte-alebo-nie-tieto-celebrity-sexom-cakali-svadby-ano-aj-hailey-bieber">
<h2 class="h">Verte alebo nie, tieto celebrity so sexom čakali až do svadby: Áno, aj Hailey Bieber!</h2>
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="bordered-box-title">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/index.php/ludia/jakubko-je-raji-takto-vyzera-detske-stastie-dovolenke-exotike-foto" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2ec143f4-4ddd-4bcf-928e-5af0343bdd04_phpimgoll.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2ec143f4-4ddd-4bcf-928e-5af0343bdd04_phpimgoll.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2ec143f4-4ddd-4bcf-928e-5af0343bdd04_phpimgoll.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2ec143f4-4ddd-4bcf-928e-5af0343bdd04_phpimgoll.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2ec143f4-4ddd-4bcf-928e-5af0343bdd04_phpimgoll.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2ec143f4-4ddd-4bcf-928e-5af0343bdd04_phpimgoll.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2ec143f4-4ddd-4bcf-928e-5af0343bdd04_phpimgoll.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="ZLADENÁ SO SYNOM Dominika Cibulková má v šatníku ešte jednu zimnú bundu s výraznou oranžovou podšívkou za 2 700 eur. Do tej istej značky zaodela 
 bývalá tenistka syna 
 Jakubka. Cena jeho detskej bundy sa pohybuje okolo tisíc eur."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/index.php/ludia/jakubko-je-raji-takto-vyzera-detske-stastie-dovolenke-exotike-foto" class="heading">
<span class="h">Jakubko je v raji! Takto vyzerá detské šťastie na dovolenke v exotike (FOTO)</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/ludia/manzelia-valabikovci-vybrali-pre-svoju-dcerku-krasne-meno" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/93f37ff2-2a94-467e-965d-7df71332e4b7_phpmohnmg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/93f37ff2-2a94-467e-965d-7df71332e4b7_phpmohnmg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/93f37ff2-2a94-467e-965d-7df71332e4b7_phpmohnmg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/93f37ff2-2a94-467e-965d-7df71332e4b7_phpmohnmg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/93f37ff2-2a94-467e-965d-7df71332e4b7_phpmohnmg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/93f37ff2-2a94-467e-965d-7df71332e4b7_phpmohnmg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/93f37ff2-2a94-467e-965d-7df71332e4b7_phpmohnmg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Boris Valábik s manželkou a malou dcérkou"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/index.php/ludia/manzelia-valabikovci-vybrali-pre-svoju-dcerku-krasne-meno" class="heading">
<span class="h">Valábikovci vybrali pre svoju dcérku krásne meno! </span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/ludia/exkluzivne-adela-vinczeova-ukoncila-spekulacie-bude-mamina" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/cd5f7f16-236c-4d20-98f8-cd4041b54c6f_phpjdlcei.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cd5f7f16-236c-4d20-98f8-cd4041b54c6f_phpjdlcei.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cd5f7f16-236c-4d20-98f8-cd4041b54c6f_phpjdlcei.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cd5f7f16-236c-4d20-98f8-cd4041b54c6f_phpjdlcei.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cd5f7f16-236c-4d20-98f8-cd4041b54c6f_phpjdlcei.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cd5f7f16-236c-4d20-98f8-cd4041b54c6f_phpjdlcei.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cd5f7f16-236c-4d20-98f8-cd4041b54c6f_phpjdlcei.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/index.php/ludia/exkluzivne-adela-vinczeova-ukoncila-spekulacie-bude-mamina" class="heading">
<span class="h">EXKLUZÍVNE Adela Vinczeová ukončila špekulácie: Bude mamina? </span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/fotostory/verte-alebo-nie-tieto-celebrity-sexom-cakali-svadby-ano-aj-hailey-bieber" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/100/100 100w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/200/200 200w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/400/400 400w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/600/600 600w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/800/800 800w,https://dam.nmhmedia.sk/image/453c0749-e0ab-49a1-86f8-47cf53cce06f_phplbjbca.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Justin a Hailey"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/fotostory" class="meta">
#Fotostory
</a>
<a href="https://eva.pluska.sk/index.php/fotostory/verte-alebo-nie-tieto-celebrity-sexom-cakali-svadby-ano-aj-hailey-bieber" class="heading">
<span class="h">Verte alebo nie, tieto celebrity so sexom čakali až do svadby: Áno, aj Hailey Bieber!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/madam-eva/marcova-madam-eva-predstavuje-zeny-roka-2021-pribehy-ktore-vas-zasiahnu" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a0eae37e-33ef-4010-9b89-d1d1cdf02f75_phpajpmfd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a0eae37e-33ef-4010-9b89-d1d1cdf02f75_phpajpmfd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a0eae37e-33ef-4010-9b89-d1d1cdf02f75_phpajpmfd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a0eae37e-33ef-4010-9b89-d1d1cdf02f75_phpajpmfd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a0eae37e-33ef-4010-9b89-d1d1cdf02f75_phpajpmfd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a0eae37e-33ef-4010-9b89-d1d1cdf02f75_phpajpmfd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a0eae37e-33ef-4010-9b89-d1d1cdf02f75_phpajpmfd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="ME3"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/madam-eva" class="meta">
#Madam EVA
</a>
<a href="https://eva.pluska.sk/index.php/madam-eva/marcova-madam-eva-predstavuje-zeny-roka-2021-pribehy-ktore-vas-zasiahnu" class="heading">
<span class="h">Marcová MADAM EVA predstavuje ženy roka 2021: Príbehy, ktoré vás zasiahnu!</span>
</a>
</div>
</li>
</ol>
</section>
<div class="like-dislike-box">
<h3 class="bordered-box-title">In/Out</h3>
<div class="list">
<div class="item">
<a href="https://eva.pluska.sk/in-out/nicole-scherzinger--10">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0b93667b-b25e-4737-98b3-beb2d8077ee6_phpahrv7z.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/0b93667b-b25e-4737-98b3-beb2d8077ee6_phpahrv7z.jpg/120/180 120w,https://dam.nmhmedia.sk/image/0b93667b-b25e-4737-98b3-beb2d8077ee6_phpahrv7z.jpg/240/360 240w,https://dam.nmhmedia.sk/image/0b93667b-b25e-4737-98b3-beb2d8077ee6_phpahrv7z.jpg/360/540 360w,https://dam.nmhmedia.sk/image/0b93667b-b25e-4737-98b3-beb2d8077ee6_phpahrv7z.jpg/480/720 480w,https://dam.nmhmedia.sk/image/0b93667b-b25e-4737-98b3-beb2d8077ee6_phpahrv7z.jpg/600/900 600w,https://dam.nmhmedia.sk/image/0b93667b-b25e-4737-98b3-beb2d8077ee6_phpahrv7z.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/0b93667b-b25e-4737-98b3-beb2d8077ee6_phpahrv7z.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Nicole Scherzinger"></div></div>
</a>
<div class="overlay"></div>
<div class="controls">
<h2 class="heading">Nicole Scherzinger</h2>
<a href="https://eva.pluska.sk/in-out/nicole-scherzinger--10" class="btn">
Ohodnoť
</a>
</div>
</div>
</div>
</div>
 <section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h3 class="bordered-box-title">Kvízy</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/kvizy/okrova-karminova-otestujte-poznate-tieto-farby" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/aec6d404-3eac-41ec-9951-ce109247b6cd_phpad0xze.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/aec6d404-3eac-41ec-9951-ce109247b6cd_phpad0xze.jpg/100/100 100w,https://dam.nmhmedia.sk/image/aec6d404-3eac-41ec-9951-ce109247b6cd_phpad0xze.jpg/200/200 200w,https://dam.nmhmedia.sk/image/aec6d404-3eac-41ec-9951-ce109247b6cd_phpad0xze.jpg/400/400 400w,https://dam.nmhmedia.sk/image/aec6d404-3eac-41ec-9951-ce109247b6cd_phpad0xze.jpg/600/600 600w,https://dam.nmhmedia.sk/image/aec6d404-3eac-41ec-9951-ce109247b6cd_phpad0xze.jpg/800/800 800w,https://dam.nmhmedia.sk/image/aec6d404-3eac-41ec-9951-ce109247b6cd_phpad0xze.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Na Slovensku je presne definovaných iba 48 farieb."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/okrova-karminova-otestujte-poznate-tieto-farby" class="heading">
<span class="h">Okrová či karmínová: Otestujte sa, či poznáte tieto farby! </span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/kvizy/ak-nedate-pozor-ochoriete-urobte-test-odhali-akom-stave-je-vase-telo-aj-dusa" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/40996e34-d855-4acf-9fd3-bbac44f85870_phpffzcx0.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/40996e34-d855-4acf-9fd3-bbac44f85870_phpffzcx0.jpg/100/100 100w,https://dam.nmhmedia.sk/image/40996e34-d855-4acf-9fd3-bbac44f85870_phpffzcx0.jpg/200/200 200w,https://dam.nmhmedia.sk/image/40996e34-d855-4acf-9fd3-bbac44f85870_phpffzcx0.jpg/400/400 400w,https://dam.nmhmedia.sk/image/40996e34-d855-4acf-9fd3-bbac44f85870_phpffzcx0.jpg/600/600 600w,https://dam.nmhmedia.sk/image/40996e34-d855-4acf-9fd3-bbac44f85870_phpffzcx0.jpg/800/800 800w,https://dam.nmhmedia.sk/image/40996e34-d855-4acf-9fd3-bbac44f85870_phpffzcx0.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Stres"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/ak-nedate-pozor-ochoriete-urobte-test-odhali-akom-stave-je-vase-telo-aj-dusa" class="heading">
<span class="h">Ak si nedáte pozor, ochoriete! Urobte si TEST, odhalí, v akom stave je vaše telo aj duša</span>
</a>
</div>
</li>
</ol>
</section>
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</aside>
</div>
<div class="content-wrapper">
<div class="video-box full-width">
<h3 class="section-heading">Video</h3>
<div class="list">
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/rychla-pomoc-pomozeme-vam-vyberom-vianocnych-darcekov-pre-vasich-milovanych" style="display: block;">
<div data-videoid="32737" data-position="promo" data-site="eva" data-title="Rýchla pomoc: Pomôžeme vám s výberom vianočných darčekov pre vašich milovaných" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/160/90 160w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/320/180 320w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/480/270 480w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/640/360 640w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/800/450 800w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/960/540 960w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/1120/630 1120w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/100/100 100w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/200/200 200w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/400/400 400w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/600/600 600w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/800/800 800w,https://dam.nmhmedia.sk/image/02ecb743-caab-44ce-abf0-3561347e5cdf_phpkeonjh.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="AVON"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/rychla-pomoc-pomozeme-vam-vyberom-vianocnych-darcekov-pre-vasich-milovanych" class="heading">
<h2 class="h">Rýchla pomoc: Pomôžeme vám s výberom vianočných darčekov pre vašich milovaných</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/chcete-vediet-ako-byva-paris-hilton-nech-paci-vstupte" style="display: block;">
<div data-videoid="32440" data-position="promo" data-site="eva" data-title="Chcete vedieť, ako bude bývať Paris Hilton? Nech sa páči, vstúpte! (VIDEO)" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/160/90 160w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/320/180 320w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/480/270 480w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/640/360 640w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/800/450 800w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/960/540 960w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/100/100 100w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/200/200 200w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/400/400 400w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/600/600 600w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/800/800 800w,https://dam.nmhmedia.sk/image/762ae93d-ebf2-41e5-b57c-b24636f5fef9_zamilovana-ako-nikdy-predtym-bohacka-paris-hilton-si-uziva-svoju-novu-lasku-vo-velkom.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zamilovaná ako nikdy predtým: Boháčka Paris Hilton si užíva svoju novú lásku vo veľkom"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/chcete-vediet-ako-byva-paris-hilton-nech-paci-vstupte" class="heading">
<h2 class="h">Chcete vedieť, ako bude bývať Paris Hilton? Nech sa páči, vstúpte! (VIDEO)</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/gal-gadot-ako-kralova-egypta-jej-novou-podobou-kleopatry-budete-ocareni" style="display: block;">
<div data-videoid="ij2ztHOOe9s" data-position="promo" data-site="eva" data-title="Gal Gadot ako kráľovná Egypta: Jej novou podobou Kleopatry budete očarení" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7dd65df2-6544-4481-abd1-b84c89b85d8a_2018-vanity-fair-oscar-party-hosted-by-radhika-jones-arrivals.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="BEVERLY HILLS, CA - MARCH 04:  Gal Gadot attends the 2018 Vanity Fair Oscar Party hosted by Radhika Jones at Wallis Annenberg Center for the Performing Arts on March 4, 2018 in Beverly Hills, California.  (Photo by Dia Dipasupil/Getty Images)"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/gal-gadot-ako-kralova-egypta-jej-novou-podobou-kleopatry-budete-ocareni" class="heading">
<h2 class="h">Gal Gadot ako kráľovná Egypta: Jej novou podobou Kleopatry budete očarení</h2>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-long">
<div class="grid-full">
<div class="horoscope-box">
<a href="/r/horoskop" class="bordered-box-title">Horoskop</a>
<div class="list-container">
<div class="list">
<a href="/r/horoskop/kozorozec" class="">
Kozorožec
</a>
 <a href="/r/horoskop/vodnar" class="">
Vodnár
</a>
<a href="/r/horoskop/ryby" class="">
Ryby
</a>
<a href="/r/horoskop/baran" class="">
Baran
</a>
<a href="/r/horoskop/byk" class="">
Býk
</a>
<a href="/r/horoskop/blizenci" class="">
Blíženci
</a>
<a href="/r/horoskop/rak" class="">
Rak
</a>
<a href="/r/horoskop/lev" class="">
Lev
</a>
<a href="/r/horoskop/panna" class="">
Panna
</a>
<a href="/r/horoskop/vahy" class="">
Váhy
</a>
<a href="/r/horoskop/skorpion" class="">
Škorpión
</a>
<a href="/r/horoskop/strelec" class="">
Strelec
</a>
</div>
<div class="overlay"></div>
</div>
</div>
</div>
<div class="grid-content strossle">
<div id="disqus" class="visible">
<div class="section-heading">Diskusia</div>
<div class="disqus" id="disqus_thread"></div>
</div>
<script>
        var disqus_config = function () {
            this.page.url = 'https://eva.pluska.sk/ludia/smrti-ukazalo-koho-skutocne-miloval-zavet-georga-michaela-hovori-jasnou-recou';
            this.page.identifier = '0f897fae-fd5c-48a4-9403-ccc9a5547a37';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//eva-12.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<script defer id="dsq-count-scr" src="//eva-12.disqus.com/count.js"></script>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<aside class="grid-sidebar secondary">
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</aside>
<div class="grid-full">
<div class="banner banner--superfooter desktop banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</div>
</main>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=0f897fae-fd5c-48a4-9403-ccc9a5547a37&amp;portal=eva&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<section class="content-wrapper print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/65f5306a-3421-4f47-a725-201666b93ead_phphokopg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
<footer class="site-footer content-wrapper">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use>
</svg>
</a>
</footer>
<div style="display:none">
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="camera-light" viewBox="0 0 512 512"><path fill="#fff" d="M324.3 64c3.3 0 6.3 2.1 7.5 5.2l22.1 58.8H464c8.8 0 16 7.2 16 16v288c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h110.2l20.1-53.6c2.3-6.2 8.3-10.4 15-10.4h131m0-32h-131c-20 0-37.9 12.4-44.9 31.1L136 96H48c-26.5 0-48 21.5-48 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V144c0-26.5-21.5-48-48-48h-88l-14.3-38c-5.8-15.7-20.7-26-37.4-26zM256 408c-66.2 0-120-53.8-120-120s53.8-120 120-120 120 53.8 120 120-53.8 120-120 120zm0-208c-48.5 0-88 39.5-88 88s39.5 88 88 88 88-39.5 88-88-39.5-88-88-88z" /></symbol><symbol id="fb" viewBox="0 0 18 18"><path d="M18 9a9 9 0 10-10.406 8.89v-6.288H5.309V9h2.285V7.017c0-2.255 1.343-3.501 3.4-3.501.984 0 2.014.175 2.014.175v2.215h-1.135c-1.118 0-1.467.694-1.467 1.406V9h2.496l-.399 2.602h-2.097v6.289C14.71 17.215 18 13.492 18 9" fill-rule="evenodd" /></symbol><symbol id="icon-arrow-left" viewBox="0 0 20 12.3"><path d="M0 5.3L6.1 0l.4.4L3 5.3h17v1H3l3.5 5.6-.4.4-6.1-6v-1z" /></symbol><symbol id="icon-arrow" viewBox="0 0 20 12.3"><path d="M20 6.3l-6.1 6-.4-.4L17 6.3H0v-1h17L13.5.4l.4-.4L20 5.3v1z" /></symbol><symbol id="icon-close" viewBox="0 0 22.6 22.6"><path d="M22.6 21.2l-9.9-9.9 9.9-9.9L21.2 0l-9.9 9.9L1.4 0 0 1.4l9.9 9.9L0 21.2l1.4 1.4 9.9-9.9 9.9 9.9z" /></symbol><symbol id="icon-disqus" viewBox="0 0 16 16"><path d="M11 12.5V10h3V2H2v8h4.9l.5.3 3.6 2.2m2 3.5l-6.7-4H2c-1.1 0-2-.9-2-2V2C0 .9.9 0 2 0h12c1.1 0 2 .9 2 2v8c0 1.1-.9 2-2 2h-1v4z" /></symbol><symbol id="icon-facebook" viewBox="0 0 8.6 16"><path d="M8 9l.4-2.9H5.7V4.2c-.1-.8.5-1.5 1.3-1.5h1.6V.2C7.8.1 7.1 0 6.3 0 4.4-.1 2.7 1.3 2.5 3.3V6.1H0V9h2.5v7h3.1V9H8z" /></symbol><symbol id="icon-false" viewBox="0 0 29.8 29.8"><path d="M.7 29c-1-1-1-2.6 0-3.5l10.6-10.6L.7 4.3c-1-1-1-2.6 0-3.5 1-1 2.5-1 3.5 0l10.6 10.6L25.5.7c1-1 2.5-1 3.5 0s1 2.6 0 3.5L18.4 14.9 29 25.5c1 1 1 2.6 0 3.5-1 1-2.6 1-3.5 0L14.9 18.4 4.3 29c-.5.5-1.1.7-1.8.7-.7.1-1.3-.2-1.8-.7z" /></symbol><symbol id="icon-in" viewBox="0 0 70 70"><path fill="#FFF" d="M35 0c19.3 0 35 15.7 35 35S54.3 70 35 70 0 54.3 0 35 15.7 0 35 0z" /><path fill="#0B0C0C" d="M29.9 27.9l1.5-.5v-.2h-5.5v.2l1.5.5-3.2 15.4-1.6.5v.2H28v-.2l-1.4-.5 3.3-15.4zm-.8 15.9v.2h3.6v-.2l-1.4-.5 3.1-15.2 8 15.9h.7l3.3-16.2 1.6-.4v-.2h-3.6v.2l1.5.4-2.6 12.6-6.6-13.2h-4.2v.2l1.5.5-3.2 15.5-1.7.4z" /></symbol><symbol id="icon-instagram" viewBox="0 0 14 14"><path d="M7 3.4C5 3.4 3.4 5 3.4 7S5 10.6 7 10.6 10.6 9 10.6 7 9 3.4 7 3.4zm0 5.9c-1.3 0-2.3-1-2.3-2.3 0-1.3 1-2.3 2.3-2.3 1.3 0 2.3 1 2.3 2.3 0 1.3-1 2.3-2.3 2.3zm4.6-6c0-.5-.4-.8-.8-.8-.5 0-.8.4-.8.8 0 .5.4.8.8.8s.8-.4.8-.8zm2.4.8c0-1.1-.4-2.1-1.2-2.9C12 .4 11 0 9.9.1 8.7 0 5.3 0 4.1.1 3 0 2 .4 1.2 1.2.4 2 0 3 0 4.1v5.8c0 1.1.4 2.1 1.2 2.9C2 13.6 3 14 4.1 14h5.8c1.1 0 2.1-.4 2.9-1.1.8-.9 1.2-1.9 1.2-3V4.1zm-1.5 7c-.2.6-.7 1.1-1.3 1.3-1.4.3-2.7.4-4.1.3-1.4.1-2.8 0-4.1-.3-.6-.2-1.1-.7-1.3-1.3-.4-1.3-.5-2.7-.4-4.1-.1-1.4 0-2.8.3-4.1.2-.6.7-1.1 1.3-1.3 1.3-.3 2.7-.4 4.1-.3 1.4-.1 2.8 0 4.1.3.6.2 1.1.7 1.3 1.3.3 1.4.4 2.7.3 4.1.1 1.4 0 2.8-.2 4.1z" /></symbol><symbol id="icon-left"><path d="M10.608 2.122L4.244 8.485l6.364 6.364-2.121 2.121-6.364-6.364L.002 8.485l2.121-2.122L8.487.001z" class="cls-1" data-name="Union 3" /></symbol><symbol id="icon-menu" viewBox="0 0 28 27.1"><path d="M0 6h28v2H0V6zm0-6h28v2H0V0zm0 12h28v2H0v-2zm5.8 15v-3.4l-1.7 2.8h-.6l-1.6-2.7V27H.7v-5.6h1.1l2.1 3.5L6 21.4h1.1V27H5.8zm7.6-1v1H9.1v-5.6h4.2v1h-2.9v1.2H13v1h-2.6V26h3zm7-4.6V27h-1.1l-2.8-3.4V27h-1.3v-5.6h1.1l2.8 3.4v-3.4h1.3zm4.6 5.7c-.7 0-1.4-.2-1.9-.7-.5-.5-.7-1.2-.7-1.9v-3.1h1.3v3.1c0 1 .4 1.5 1.2 1.5.3 0 .7-.1.9-.4.2-.3.4-.7.3-1.1v-3.1h1.3v3.1c0 .7-.2 1.4-.7 1.9-.3.5-1 .7-1.7.7z" /></symbol><symbol id="icon-out" viewBox="0 0 70 70"><path fill="#FFF" d="M35 0c19.3 0 35 15.7 35 35S54.3 70 35 70 0 54.3 0 35 15.7 0 35 0z" /><path fill="#0B0C0C" d="M10.9 35.6c-1.1 5.3 1.5 8.5 6.2 8.5s8.7-3.3 9.8-8.5c1.1-5.2-1.5-8.5-6.2-8.5-4.8 0-8.7 3.3-9.8 8.5zm2.7 0c1.1-5.4 3.9-8.2 6.9-8.2 3.1 0 4.7 2.8 3.6 8.2-1.1 5.4-3.8 8.2-6.9 8.2-3.1 0-4.7-2.8-3.6-8.2zm31-7.8l1.6-.4v-.2h-3.5v.2l1.5.4-2 9.9c-.7 3.4-3.3 5.4-6.2 5.4-2.9 0-4.5-1.9-3.8-5.4l2-9.9 1.6-.5v-.2h-5.7v.2l1.5.5-2 9.9c-.8 3.9 1.3 6.4 5.2 6.4 3.8.1 7.1-2.6 7.8-6.4l2-9.9zm15.8-.1l.6 2.5h.4l.6-3H47.6l-.6 3h.4l1.6-2.5h4.4l-3.2 15.6-1.6.5v.2h5.7v-.2l-1.4-.5L56 27.7h4.4z" /></symbol><symbol id="icon-right"><path d="M0 2.121l6.364 6.363L0 14.848l2.121 2.121 6.364-6.364 2.121-2.121-2.121-2.121L2.121 0z" class="cls-1" data-name="Union 5" /></symbol><symbol id="icon-search" viewBox="0 0 20.4 20.4"><path d="M19.4 20.4c-.3 0-.5-.1-.7-.3l-2.8-2.8c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2.8 2.8c.4.4.4 1 0 1.4-.2.2-.4.3-.7.3zM9 18c-5 0-9-4-9-9s4-9 9-9 9 4 9 9-4 9-9 9zM9 2C5.1 2 2 5.1 2 9s3.1 7 7 7 7-3.1 7-7-3.1-7-7-7z" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="icon-true" viewBox="0 0 40.4 29.7"><path d="M11.3 29L.7 18.4c-1-1-1-2.6 0-3.5s2.6-1 3.5 0l8.8 8.8 23-23c1-1 2.6-1 3.5 0 1 1 1 2.6 0 3.5L14.9 29c-.5.5-1.1.7-1.8.7s-1.3-.2-1.8-.7z" /></symbol><symbol id="icon-video" viewBox="0 0 54 54"><path d="M51.9 16.5c-1.4-3.2-3.3-6.1-5.8-8.6s-5.4-4.4-8.6-5.8C34.2.7 30.6 0 27 0s-7.2.7-10.5 2.1c-3.2 1.4-6.1 3.3-8.6 5.8s-4.4 5.4-5.8 8.6C.7 19.8 0 23.4 0 27s.7 7.2 2.1 10.5c1.4 3.2 3.3 6.1 5.8 8.6s5.4 4.4 8.6 5.8C19.8 53.3 23.4 54 27 54s7.2-.7 10.5-2.1c3.2-1.4 6.1-3.3 8.6-5.8s4.4-5.4 5.8-8.6C53.3 34.2 54 30.6 54 27s-.7-7.2-2.1-10.5zM27 52C13.2 52 2 40.8 2 27S13.2 2 27 2s25 11.2 25 25-11.2 25-25 25z" /><path d="M23.6 35.6L34.8 27l-11.2-8.6z" /></symbol><symbol id="logo-eva" viewBox="0 0 92.8 40.2"><path d="M74.6 40.1c-5.9-.4-9.1-4.4-9.9-9-.4-2.6-.3-5.2.5-7.7 1-2.5 1.7-4.1 4.4-6.1 1.6-1.2 3.4-2.1 5.4-2.7 1.3-.4 2.6-.8 4-1 1.4-.3 2.7-.5 2.7-1 0-1.3-.1-2.6-.3-3.9-1-3.3-4.8-3.2-7.3-2.9-1.8.3-3.6 1-5.1 2l-1.2-4.4c3.1-1.5 6.5-2.3 9.9-2.4C87.2 1 91 5.6 91 10.8v23c-.1 2.2.5 4.4 1.8 6.2H84c-.8 0-.8-.8-1.4-1.4-2.1 1.4-3.6 1.5-6.2 1.5-.6.1-1.1 0-1.8 0zm-.2-15.9c-.3 1.6-.4 3.2-.2 4.8.3 2.6 1.9 5 4.5 5 1.2 0 2.9-.8 2.9-2V18.3c-3.5.3-6.4 2.6-7.2 5.9zM12.2 40.1C5.6 39.6 0 33.7 0 24.4v-5.7c0-5 1.1-10 4.1-13.9C5.9 2.6 8.6 1.2 11.5 1c.8 0 1.6-.1 2.5-.1 5.8 0 9.6 4.3 11.3 9.9.6 2.5 1 5 1.2 7.6L10 23.2c.2 2.7 0 5.8 1.3 8.2 1.3 2.3 3.8 3.6 6.4 3.4 2.1-.1 4.2-.6 6.1-1.5l1.7 4.3c-1.1.5-2.2.9-3.3 1.3-1.5.5-3 .9-4.5 1.1-1.1.1-2.1.2-3.2.2-.7 0-1.4-.1-2.3-.1zm1.1-33.5c-1.1.2-2 1-2.3 2-.7 2.7-1 5.6-.8 8.4l7.3-2c0-2.5-.7-4.9-1.8-7.1-.6-.7-1.5-1.2-2.4-1.3zm30.1 33.5s-11-26.8-12-29.2-2.7-7.7-5.8-9.6h12c1.4 3.5.6 1.4 2.5 6.1 0 0 7.2 17.9 7.3 18 .1.1.2.2.4.2.1 0 .4-.2.5-.5.1-.3 8.3-17.7 8.3-17.7l.4-1.2s1 .4 1.4.2c1.5-.1 2.3-2.2 3.1-4.2.8-1.8.9-2.2.9-2.2l1.4.7-15 39.4h-5.4zM62.4 0z" /></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-madam-eva" viewBox="0 0 652.9 172.2"><path d="M116.8 163.4c-1.8-2.7-2.8-5.9-2.9-9.1-.4-4.1-.6-12.8-.6-26V45.8c0-14 .2-22.9.8-26.6.1-2.8 1.2-5.5 3-7.6 2.8-1.7 6.1-2.4 9.3-2.1h3.6V3.8h-29.8L65 143.1 29.5 3.8H0v5.7h2.7c5-1.6 10.4 1.2 12 6.2.4 1.3.5 2.7.4 4 .5 3.9.7 12.6.7 26V119c0 13.9-.3 23.4-.9 28.6-.4 4.7-2 9.2-4.7 13-2.3 3.3-6 5.5-10.1 5.9v5.7h34.6v-5.7c-4.3-.4-8.1-2.7-10.4-6.2-2.5-3.8-4.1-8.3-4.4-12.8-.5-4.9-.7-14.1-.7-27.6V21.2l38.6 151H61l38.3-151v107.2c0 14.1-.2 23-.7 26.9-.2 3.1-1.2 6-3.1 8.5-2.3 2.1-5.4 3.1-8.5 2.7h-3.4v5.7H130v-5.7h-4.3c-3.3.4-6.5-.7-8.9-3.1zM29.5 3.8zM225 162.1c-1.9-2.8-3.3-6-4-9.4l-4.4-17.6L184.2 1.4h-2.8l-28.1 116.8c-2 8.4-3.1 13.2-3.4 14.4-1.6 8.9-4.2 17.5-7.6 25.9-1.9 3.9-5.4 6.8-9.6 7.9v5.7h28.8v-5.7c-3 0-5.9-1.4-7.6-3.9-2.2-3.4-3.3-7.4-3-11.5.9-10.2 2.8-20.4 5.6-30.3l2.6-10.7h36.8l7.4 31.2c1.5 5.3 2.6 10.8 3.3 16.3.4 2.6-.6 5.3-2.5 7.1-2.9 1.5-6.2 2.1-9.5 1.8v5.7h38v-5.7c-3.1-.3-5.8-1.9-7.6-4.3zm-64.6-57.6l17.1-71.8 17.1 71.8h-34.2zm265.1 57.6c-1.9-2.8-3.3-6-4-9.4l-4.4-17.6L384.7 1.4H382l-28.1 116.8c-2 8.4-3.1 13.2-3.4 14.4-1.6 8.9-4.2 17.5-7.6 25.9-1.9 3.9-5.4 6.8-9.6 7.9v5.7H362v-5.7c-3 0-5.9-1.4-7.6-3.9-2.2-3.4-3.3-7.4-3-11.5.9-10.2 2.8-20.4 5.6-30.3l2.5-10.7h36.8l7.4 31.2c1.5 5.3 2.6 10.8 3.3 16.3.4 2.6-.6 5.3-2.5 7.1-2.9 1.5-6.2 2.1-9.5 1.8v5.7h38v-5.7c-2.9-.4-5.6-1.9-7.5-4.3zm-64.6-57.6L378 32.7l17 71.8h-34.1zM500 143.1L464.5 3.8H435v5.7h2.6c5-1.6 10.4 1.2 12 6.2.4 1.3.5 2.7.4 4.1.5 3.9.7 12.5.7 26V119c0 13.9-.3 23.4-.9 28.6-.4 4.7-2 9.2-4.7 13-2.3 3.3-6 5.5-10.1 5.9v5.7h34.6v-5.7c-4.3-.4-8.1-2.7-10.4-6.2-2.5-3.8-4.1-8.3-4.4-12.8-.5-4.9-.7-14.1-.7-27.6V21.2l38.6 151h3.4l38.4-151v107.2c0 14.1-.2 23-.7 26.9-.2 3.1-1.2 6-3.1 8.5-2.3 2.1-5.4 3.1-8.5 2.7h-3.4v5.7H565v-5.7h-4.3c-3.3.4-6.5-.7-8.9-3-1.8-2.7-2.8-5.9-2.9-9.1-.4-4.1-.6-12.8-.6-26V45.8c0-14 .2-22.9.8-26.6.1-2.8 1.2-5.5 3-7.6 2.8-1.7 6.1-2.4 9.3-2.1h3.5V3.8h-29.7L500 143.1zM329.3 44.5c-3.1-11.7-9.3-22.4-17.9-31C303.3 5.9 292.1 2 277.8 2c-4.6 0-13.6.6-26.8 1.7l-15.9 1.4v5.7h2.9c3.3-.4 6.7.3 9.5 2.1 1.8 2.3 2.8 5.1 2.9 8.1.5 3.9.7 12.6.7 26v81.2c0 14.1-.2 23-.7 26.9-.2 3.1-1.2 6-3.1 8.5-2.3 2.1-5.5 3.1-8.6 2.7h-4v5.7h42.8c6.3.1 12.5-.3 18.7-1.3 5.1-1.2 9.9-3.4 14-6.6 5.4-4.1 9.9-9.4 13-15.4 4.2-8 7.2-16.6 8.8-25.4 2.2-11.1 3.3-22.5 3.2-33.8.2-15.2-1.8-30.4-5.9-45zm-15 92c-3.6 11.8-8.1 19.7-13.5 23.7-6.1 4.2-13.3 6.3-20.7 6-4 .5-8-.5-11.3-2.9-2.1-2.9-3.2-6.5-3.2-10.1-.4-4.8-.6-15.5-.6-32.1V8.6c3.7-.4 7.3-.6 11-.6 6.4-.2 12.7 1.1 18.4 3.8 5.6 3.4 10.2 8.4 13.1 14.3 4.5 8.5 7.5 17.7 9.1 27.2 2.2 12.6 3.3 25.3 3.2 38.1.3 15.2-1.5 30.4-5.5 45.1zM650 18.8c1-1 2.6-1.2 2.6-2.6V0c-3.4 2.4-7.4 3.5-11.6 3.3h-42.8c-9.7 0-18.1 7.1-18.1 25 .2 6.4 1.7 12.6 4.5 18.4l8.1-2.2c-1.9-2.9-3.2-6.2-3.8-9.6-.7-4.6-.8-11.7 5.4-13.5 2.4-.5 4.8-.6 7.2-.6.8 0 1.3 2.3 1.8 4.9.5 2.5 1.1 5 1.9 7.4 1.1 3.6 2.8 6.9 5.1 9.9 2.8 3.9 6.8 6.8 11.4 8.2 4.6 1.4 9.5 1.7 14.2.9 9.3-1.3 16.4-9.1 16.8-18.5.1-1.3.1-2.1.1-3.5.4-3.9-.6-8-2.8-11.3zm-17.8 15.7c-3 .4-6 .3-8.9-.3-6.1-1.6-10.6-7-11-13.3h25.6c2.2 0 3.7 3.2 3.7 5.3-.5 4.8-4.6 8.4-9.4 8.3zm18.1 96.4c-.7-2.1-1.5-4.1-2.4-6L640 128c1.7 3.6 2.6 7.4 2.8 11.4.3 4.8-2.2 9.4-6.4 11.8-4.8 1.8-10 2.6-15.2 2.4l-8.9-30.6c-4.7.5-9.4 1.3-14 2.3-10.4 3.1-18.3 10.1-18.3 20.9 0 1.6.1 3.1.3 4.6.4 5.3 2.9 10.3 7.1 13.7 7.5 5.3 16.6 8 25.8 7.6h10.5c17.1 0 28.1-10.4 29-22.6.3-3.4.2-6.9-.2-10.3-.5-2.8-1.2-5.6-2.2-8.3zm-56 21c-1.9-.7-3.3-2.3-3.7-4.3.1-1.8 1-3.4 2.5-4.3 4.1-2.1 8.6-3.3 13.2-3.4l3.7 13.5c-5.3.4-10.6-.1-15.7-1.5zm-4-88.2c.4.8-.4 2.7-.4 2.7l2 .8s32.4 15.1 32.9 15.4.9.6.9.9-.2.6-.4.7c-.3.2-33.4 13.5-33.4 13.5-8.6 3.6-4.8 2-11.3 4.7v22.2c3.6-5.7 13.3-8.9 17.9-10.8s54.3-22.3 54.3-22.3v-10l-73-27.8-1.3 2.6s.2.1 4.1 1.6 7.5 3.1 7.7 5.8z" /></symbol><symbol id="logo-nmh-color" viewBox="0 0 615.7 448"><path fill="#B2D235" d="M484.3 231.4c-11.9 0-17.5-6.3-17.5-21V75.6c0-52.5-35-75.6-73.4-75.6-20.1 0-41.2 6.3-55.2 20.2 3.5 3.7 6.5 7.8 8.9 12.3 6.2-6.9 14.7-11.6 24.7-11.6C399 21 408 43.4 408 72v138.5c0 19.6-7.7 21-18.2 21h-7.7v11.9h109.1v-11.9h-6.9v-.1z" /><path fill="#00793F" d="M336.7 210.5V69.4c0-18.5-4.5-32.1-11.3-42C310.7 8.9 289.2 0 265.4 0c-24.5 0-42 7-58.1 25.9v-21h-88.1v11.2h9.1c9.8 0 20.3.7 20.3 20.3v174.1c0 19.6-9.8 21-19.6 21h-7.7v11.9h108.4v-11.9h-4.9c-10.5 0-17.5-6.3-17.5-21V57.4c2.1-18.9 16.1-36.4 35-36.4 30.1 0 35.7 23.8 35.7 51.1v138.4c0 19.6-9.1 21-19.6 21h-7.7v11.9h110.5v-11.9h-7c-11.2-.1-17.5-6.4-17.5-21z" /><path fill="#231F20" d="M0 350.7v-59.9h11.1l31.6 43.6v-43.6h10.7v59.9H42.3l-31.6-44.6v44.5l-10.7.1zM106.9 290.9v9.5H77v15.1h28.6v9.9H76.8v15.7h30.7v9.6H66v-59.9l40.9.1zM113 290.9h11.3l6.4 43 15.6-43h10.6l14.6 41.3 6.8-41.3h10.9l-11.3 59.9h-10.6l-16.5-47-17.7 47h-10.4l-9.7-59.9zM195.9 348.2v-10c6.5 2.3 13.4 3.5 20.4 3.4 9.2 0 13.8-3.1 13.8-9.2 0-4.5-2.8-6.7-8.5-6.7h-9.4c-12.3 0-18.4-5.6-18.4-16.8 0-12.3 8.7-18.4 26.2-18.4 6.5-.1 12.9.9 19 2.9v10c-6.1-2.2-12.5-3.4-19-3.3-10.1 0-15.1 2.9-15.1 8.8 0 4.5 2.4 6.7 7.3 6.7h9.4c13 0 19.6 5.6 19.6 16.8 0 12.6-8.3 18.8-24.9 18.8-6.9.1-13.8-.9-20.4-3zM267.3 307.4c0-11 7.1-16.5 21.4-16.5 5.1 0 10.2.7 15.1 2.1v8.8c-4.7-1.4-9.6-2.1-14.5-2.1-7.2 0-10.8 2.5-10.8 7.5 0 5.9 2.9 8.8 8.6 8.8h14.1v-6h6l4.3 6h7.6v8.8h-6.8v5.4c0 13.8-7.7 20.6-23 20.6-14.7 0-22-5.8-22-17.5 0-6.3 2.6-10.7 7.7-13.1-5.2-2.3-7.7-6.6-7.7-12.8zm19.7 17.4c-5.8 0-8.7 2.8-8.7 8.4 0 5.8 3.6 8.8 10.9 8.8 7.9 0 11.8-3.9 11.8-11.8v-5.4h-14zM344.1 350.7v-59.9h11.5l20.4 45.4 19.9-45.4H407v59.9h-10.3V309l-16.2 41.7H371L354.4 309v41.7h-10.3zM460.5 290.9v9.5h-30v15.1H459v9.9h-28.7v15.7H461v9.6h-41.6v-59.9l41.1.1zM471.3 350.7v-59.9h23.5c19.8 0 29.7 9.4 29.7 28.3 0 21-9.9 31.6-29.7 31.6h-23.5zm23.5-9.6c12.4 0 18.6-7.3 18.6-21.9 0-12.5-6.2-18.7-18.6-18.7h-12.3v40.6h12.3zM545 290.9v59.9h-11.1v-59.9H545zM563.8 350.7h-11.4l25.4-59.9h11.9l26 59.9h-12l-6.8-16.3H577l3.8-9.6h12.1l-9.4-22.5-19.7 48.4zM152.3 434.9v-49h6.3v16.9c3.1-2.6 7.1-4 11.2-3.9 9 0 13.5 4.5 13.5 13.4v22.6H177v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM204.5 416.9c0-12 5.7-18 17.1-18 11.4 0 17.1 6 17.1 18s-5.7 18-17.1 18-17.1-6-17.1-18zm17.1 12.9c7.2 0 10.8-4.3 10.8-13 0-8.5-3.6-12.7-10.8-12.7s-10.8 4.2-10.8 12.7c0 8.7 3.6 13 10.8 13zM266.6 385.9v49h-6.3v-49h6.3zM320.4 432.8c-5.2 1.6-10.7 2.3-16.1 2.2-10.7 0-16.1-6.2-16.1-18.7 0-11.5 5.7-17.3 17.1-17.3 3 0 6 .6 8.8 1.7V386h6.3v46.8zm-6.4-26.5c-2.7-1.3-5.7-1.9-8.8-1.9-7.2 0-10.9 3.8-10.9 11.5 0 9.1 3.6 13.7 10.9 13.7 3 0 5.9-.4 8.8-1.3v-22zM350.3 385.9v6H344v-6h6.3zm0 13v36H344V399l6.3-.1zM373.9 434.9V399h4.3l1.1 4.6c3.4-2.9 7.7-4.6 12.1-4.6 9 0 13.5 4.5 13.5 13.4V435h-6.3v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM458.2 434.9c0 8.7-5.5 13-16.5 13-4 .1-8-.5-11.8-1.7v-5.1c3.8 1.2 7.8 1.8 11.9 1.7 6.8 0 10.1-2.6 10.1-7.9v-1.7c-2.8 1.2-5.7 1.7-8.7 1.7-11.4 0-17.1-6.1-17.1-18.2 0-11.9 6-17.8 18-17.8 4.7 0 9.5.5 14.1 1.5v34.5zm-6.4-29.8c-2.6-.6-5.3-.9-8-.8-7.7 0-11.5 4.1-11.5 12.4 0 8.5 3.6 12.8 10.9 12.8 3 .1 6-.6 8.7-1.9v-22.5h-.1z" /></symbol><symbol id="logo-nmh"><g data-name="Group 3039" fill="#fff"><path data-name="Path 1376" d="M47.195 22.55c-1.16 0-1.705-.614-1.705-2.046V7.357C45.49 2.241 42.079 0 38.337 0a7.684 7.684 0 00-5.379 1.968 5.91 5.91 0 01.867 1.2 3.2 3.2 0 012.407-1.13c2.66 0 3.547 2.183 3.547 4.98V20.5c0 1.91-.75 2.046-1.774 2.046h-.75v1.16h10.632V22.55z" /><path data-name="Path 1377" d="M32.816 20.513V6.763a7.058 7.058 0 00-1.1-4.093A7.234 7.234 0 0025.863 0a6.733 6.733 0 00-5.662 2.524V.478h-8.585v1.091h.887c.955 0 1.978.068 1.978 1.978v16.966c0 1.91-.955 2.046-1.91 2.046h-.75v1.16h10.564V22.56h-.477c-1.023 0-1.705-.614-1.705-2.046V5.594a3.744 3.744 0 013.413-3.548c2.933 0 3.479 2.319 3.479 4.98v13.487c0 1.91-.887 2.046-1.91 2.046h-.75v1.16h10.768V22.56h-.687c-1.091-.01-1.7-.614-1.7-2.047z" /><g data-name="Group 1576"><path data-name="Path 1378" d="M0 34.175v-5.837h1.082l3.079 4.249v-4.249H5.2v5.837H4.122l-3.079-4.346v4.346z" /><path data-name="Path 1379" d="M10.418 28.348v.926H7.504v1.471h2.787v.965H7.484v1.53h2.992v.936H6.432v-5.838h3.986z" /><path data-name="Path 1380" d="M11.012 28.348h1.1l.624 4.19 1.52-4.19h1.043l1.423 4.025.663-4.025h1.062l-1.1 5.837h-1.035l-1.608-4.58-1.725 4.58h-1.013z" /><path data-name="Path 1381" d="M19.086 33.932v-.974a5.748 5.748 0 001.988.322c.9 0 1.345-.3 1.345-.9 0-.439-.273-.653-.828-.653h-.916c-1.2 0-1.793-.546-1.793-1.637 0-1.2.848-1.793 2.553-1.793a6.147 6.147 0 011.861.283v.984a5.377 5.377 0 00-1.861-.322c-.984 0-1.471.283-1.471.858 0 .439.234.653.711.653h.916c1.267 0 1.91.546 1.91 1.627 0 1.228-.809 1.832-2.427 1.832a6.014 6.014 0 01-1.988-.28z" /><path data-name="Path 1382" d="M26.048 29.956c0-1.072.692-1.608 2.085-1.608a5.314 5.314 0 011.471.2v.858a5.109 5.109 0 00-1.413-.2q-1.052 0-1.052.731a.749.749 0 00.838.858h1.384v-.585h.585l.419.575h.741v.858h-.658v.526c0 1.345-.75 2.007-2.232 2.007-1.432 0-2.144-.565-2.144-1.705a1.292 1.292 0 01.75-1.277 1.207 1.207 0 01-.774-1.238zm1.92 1.7a.737.737 0 00-.848.819c0 .565.351.858 1.062.858a1.014 1.014 0 001.15-1.15v-.535z" /><path data-name="Path 1383" d="M33.533 34.175v-5.837h1.121l1.978 4.424 1.939-4.424h1.082v5.837h-1v-4.064l-1.579 4.064h-.916l-1.618-4.064v4.064z" /><path data-name="Path 1384" d="M44.88 28.348v.926h-2.923v1.471h2.787v.965h-2.8v1.53h2.992v.936H40.88v-5.838h4z" /><path data-name="Path 1385" d="M45.928 34.175v-5.837h2.28c1.93 0 2.894.916 2.894 2.758 0 2.046-.965 3.079-2.894 3.079zm2.29-.936q1.813 0 1.813-2.134a1.605 1.605 0 00-1.813-1.822H47.01v3.955z" /><path data-name="Path 1386" d="M53.111 28.348v5.837h-1.082v-5.837z" /><path data-name="Path 1387" d="M54.942 34.175h-1.111l2.475-5.837h1.16L60 34.175h-1.16l-.663-1.588h-1.946l.37-.936h1.179l-.916-2.193z" /><path data-name="Path 1388" d="M14.842 42.381v-4.775h.614v1.647a1.637 1.637 0 011.091-.38 1.16 1.16 0 011.316 1.306v2.2h-.614v-2.212a.692.692 0 00-.78-.78 1.431 1.431 0 00-1 .448v2.543z" /><path data-name="Path 1389" d="M19.929 40.626q0-1.754 1.666-1.754t1.666 1.754q0 1.754-1.666 1.754t-1.666-1.754zm1.666 1.257c.7 0 1.052-.419 1.052-1.267 0-.828-.351-1.238-1.052-1.238s-1.052.409-1.052 1.238c0 .848.351 1.267 1.052 1.267z" /><path data-name="Path 1390" d="M25.98 37.606v4.775h-.614v-4.775z" /><path data-name="Path 1391" d="M31.213 42.176a5.17 5.17 0 01-1.569.214c-1.043 0-1.569-.6-1.569-1.822a1.483 1.483 0 011.666-1.686 2.316 2.316 0 01.858.166v-1.433h.614v4.561zm-.614-2.582a2.013 2.013 0 00-.858-.175c-.7 0-1.062.37-1.062 1.121 0 .887.351 1.335 1.062 1.335a2.6 2.6 0 00.858-.127z" /><path data-name="Path 1392" d="M34.137 37.606v.585h-.614v-.585zm0 1.277v3.508h-.614v-3.508z" /><path data-name="Path 1393" d="M36.437 42.38v-3.508h.419l.107.448a1.787 1.787 0 011.179-.448 1.16 1.16 0 011.316 1.306v2.2h-.614v-2.206a.692.692 0 00-.78-.78 1.431 1.431 0 00-1 .448v2.543z" /><path data-name="Path 1394" d="M44.651 42.38c0 .848-.536 1.267-1.608 1.267a3.761 3.761 0 01-1.15-.166v-.5a3.828 3.828 0 001.16.166c.663 0 .984-.253.984-.77v-.166a2.228 2.228 0 01-.848.166c-1.111 0-1.666-.594-1.666-1.774a1.541 1.541 0 011.754-1.735 6.316 6.316 0 011.374.146zm-.624-2.9a3.594 3.594 0 00-.789-.078c-.75 0-1.121.4-1.121 1.208 0 .828.351 1.247 1.062 1.247a1.938 1.938 0 00.848-.175z" /></g></g></symbol><symbol id="logo" viewBox="0 0 92.8 40.2"><path d="M74.6 40.1c-5.9-.4-9.1-4.4-9.9-9-.4-2.6-.3-5.2.5-7.7 1-2.5 1.7-4.1 4.4-6.1 1.6-1.2 3.4-2.1 5.4-2.7 1.3-.4 2.6-.8 4-1 1.4-.3 2.7-.5 2.7-1 0-1.3-.1-2.6-.3-3.9-1-3.3-4.8-3.2-7.3-2.9-1.8.3-3.6 1-5.1 2l-1.2-4.4c3.1-1.5 6.5-2.3 9.9-2.4C87.2 1 91 5.6 91 10.8v23c-.1 2.2.5 4.4 1.8 6.2H84c-.8 0-.8-.8-1.4-1.4-2.1 1.4-3.6 1.5-6.2 1.5-.6.1-1.1 0-1.8 0zm-.2-15.9c-.3 1.6-.4 3.2-.2 4.8.3 2.6 1.9 5 4.5 5 1.2 0 2.9-.8 2.9-2V18.3c-3.5.3-6.4 2.6-7.2 5.9zM12.2 40.1C5.6 39.6 0 33.7 0 24.4v-5.7c0-5 1.1-10 4.1-13.9C5.9 2.6 8.6 1.2 11.5 1c.8 0 1.6-.1 2.5-.1 5.8 0 9.6 4.3 11.3 9.9.6 2.5 1 5 1.2 7.6L10 23.2c.2 2.7 0 5.8 1.3 8.2 1.3 2.3 3.8 3.6 6.4 3.4 2.1-.1 4.2-.6 6.1-1.5l1.7 4.3c-1.1.5-2.2.9-3.3 1.3-1.5.5-3 .9-4.5 1.1-1.1.1-2.1.2-3.2.2-.7 0-1.4-.1-2.3-.1zm1.1-33.5c-1.1.2-2 1-2.3 2-.7 2.7-1 5.6-.8 8.4l7.3-2c0-2.5-.7-4.9-1.8-7.1-.6-.7-1.5-1.2-2.4-1.3zm30.1 33.5s-11-26.8-12-29.2-2.7-7.7-5.8-9.6h12c1.4 3.5.6 1.4 2.5 6.1 0 0 7.2 17.9 7.3 18 .1.1.2.2.4.2.1 0 .4-.2.5-.5.1-.3 8.3-17.7 8.3-17.7l.4-1.2s1 .4 1.4.2c1.5-.1 2.3-2.2 3.1-4.2.8-1.8.9-2.2.9-2.2l1.4.7-15 39.4h-5.4zM62.4 0z" /></symbol></svg>
</div>
</body>
</html>
