
<!DOCTYPE html>
<html class="page-photostory" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;eva&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;edac0a93-e219-42bf-90ae-90fecd3481cb&quot;},&quot;assets_version&quot;:&quot;4.348\n&quot;,&quot;authors&quot;:[&quot;Aneta Antolov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/eva-12.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;edac0a93-e219-42bf-90ae-90fecd3481cb&quot;,&quot;src&quot;:&quot;\/\/eva-12.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nd01vPsegZ4ekYwEBvesF_UUrhvR7EMf_KBo6hcUuE..W7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PQBFMB4&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:253},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;eva&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;3a1f7d25-fd8c-4967-89cc-6fe510d56fe1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://eva.pluska.sk/ludia/pravda-vyplavala-povrch-tieto-celebritne-deti-su-adoptovane">
<meta name="facebook-domain-verification" content="3m741nhez5umhgcehejqgb6lul6jko" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://eva.pluska.sk/ludia/pravda-vyplavala-povrch-tieto-celebritne-deti-su-adoptovane">
<title>Pravda vyplávala na povrch! ADOPTOVANÉ celebritné deti</title>
<meta name="description" content="Adopcia je ešte stále čosi ako tabu, o ktorom radšej nehovoriť. ">
<meta property="eagleDocumentId" content="edac0a93-e219-42bf-90ae-90fecd3481cb">
<meta name="keywords" content="Celebrity,Celebritné deti,celebritné mamy,adopcia">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-07-17T11:20:04+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-07-17T11:20:05+02:00">
<meta property="og:title" content="Pravda vyplávala na povrch! Tieto celebritné deti sú ADOPTOVANÉ">
<meta property="og:description" content="Adopcia je ešte stále čosi ako tabu, o ktorom radšej nehovoriť. ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://eva.pluska.sk/ludia/pravda-vyplavala-povrch-tieto-celebritne-deti-su-adoptovane",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://eva.pluska.sk/ludia/pravda-vyplavala-povrch-tieto-celebritne-deti-su-adoptovane"
        },
        "headline": "Pravda vyplávala na povrch! ADOPTOVANÉ celebritné deti",
        "datePublished": "2021-07-17T11:20:04+02:00",
        "dateModified": "2021-07-17T11:20:05+02:00",
        "description": "Adopcia je ešte stále čosi ako tabu, o ktorom radšej nehovoriť. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Aneta Antolová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://eva.pluska.sk",
            "name": "Eva.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/eva/favicons/favicon.ico">
<link rel="icon" href="/images/eva/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/eva/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/eva/main.css?v=4.348
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/eva/main.css?v=4.348
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/eva/app.js?v=4.348
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'eva',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'eva',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-07-18_09:24';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQBFMB4" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Eva">
<svg aria-label="Eva logo">
<use xlink:href="#logo" href="#logo"></use>
</svg>
</a>
<div class="content">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<div class="magazine-promo">
<a class="image" href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
<div class="text">
<h4 class="h">
predplatné<br>
<span class="hide-scroll">časopisu</span>
</h4>
<a href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
Objednaj
</a>
</div>
</div>
</div>
<div class="controls">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
<div class="control-wrapper">
<a href="https://www.facebook.com/Evamagazin/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/eva.hriesne.dobra/" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu" class="menu-open">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<svg aria-label="Zatvoriť" class="menu-close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>Pravda vyplávala na povrch! Tieto celebritné deti sú ADOPTOVANÉ</p>
</div>
<button-facebook-share data-href="https://eva.pluska.sk/ludia/pravda-vyplavala-povrch-tieto-celebritne-deti-su-adoptovane" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="edac0a93-e219-42bf-90ae-90fecd3481cb"></span>)
</div>
</button-disqus>
</div>
<div class="drawer">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<form-search data-module="formSearch">
<form>

<input maxlength="100" minlength="3" placeholder="Napíšte čo hľadáte" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
<section class="print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/288/0 288w,https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/448/0 448w,https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/608/0 608w,https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/800/0 800w,https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/992/0 992w,https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
</div>
</site-header>
<div class="search-modal">
<div class="search-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-search>
<div class="search-content">
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
</div>
</div>
</div>
<section class="content-wrapper site-leaderboard">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
</section>
<main class="main-content">
<div class="content-wrapper grid-base grid-long">
<div class="grid-content main">
<article class="article" data-id="edac0a93-e219-42bf-90ae-90fecd3481cb">
<header class="article-header">
<div class="image-wrapper">
<a class="rubric-link" href="/r/ludia">
#Ľudia
</a>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Kidman"></div></div>
<div class="source">
Foto: Getty Images
</div>
</div>
<h1 class="title" data-don="article_title">
Pravda vyplávala na povrch! Tieto celebritné deti sú ADOPTOVANÉ
</h1>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">11:20</span></span>
Adopcia je ešte stále čosi ako tabu, o ktorom radšej nehovoriť.
</p>
</header>
<section class="article-body" data-don="article_body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="eva" data-video="42300" data-volume=".20" id="OO42300" data-template="other"></div>
</video-livebox>
<p>Je viac spôsobov, ako si založiť rodinu, ako len počať a porodiť vlastné dieťa. Niektoré páry totiž túto možnosť nemajú, no to neznamená, že nemôžu mať svoju rodinu! Jedným zo spôsobov je adopcia, ktorá často zachráni deti pred nejasným osudom. Dobre to vedia aj celebrity - niektoré majú vlastné aj adoptované deti, niektoré majú len adoptované. A neznamená to nič iné, len to, že majú veľké srdcia plné lásky, ktorú chcú niekomu dať. O ktoré celebrity ide? Zistíte v článku!</p>
<figure class="figure">
<div class="figure__image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/63ab660a-e52a-459d-be50-1e09100585fb_phpodocpa.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/63ab660a-e52a-459d-be50-1e09100585fb_phpodocpa.jpg/288/0 288w,https://dam.nmhmedia.sk/image/63ab660a-e52a-459d-be50-1e09100585fb_phpodocpa.jpg/448/0 448w,https://dam.nmhmedia.sk/image/63ab660a-e52a-459d-be50-1e09100585fb_phpodocpa.jpg/608/0 608w,https://dam.nmhmedia.sk/image/63ab660a-e52a-459d-be50-1e09100585fb_phpodocpa.jpg/800/0 800w,https://dam.nmhmedia.sk/image/63ab660a-e52a-459d-be50-1e09100585fb_phpodocpa.jpg/992/0 992w,https://dam.nmhmedia.sk/image/63ab660a-e52a-459d-be50-1e09100585fb_phpodocpa.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nicole Kidman">
</div>
<figcaption class="figure__caption">
<div>
Nicole Kidman
</div>
<div class="figure__attribution">
Zdroj: Shutterstock
</div>
</figcaption>
</figure>
<p><strong>Nicole Kidman &amp; Tom Cruise</strong><br>Nicole Kidman a Tom Cruise si počas svojho manželstva adoptovali 2 deti - Isabellu Jane, ktorá má dnes už 27 rokov a Connora Anthonyho, ktorý má 25.</p>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/9
</div>
<a href="/ludia/pravda-vyplavala-povrch-tieto-celebritne-deti-su-adoptovane/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</section>
<footer class="article-footer">
<div class="author">
<div class="name">
<span>autor:</span>&nbsp;
Aneta Antolová
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/pravda-vyplavala-povrch-tieto-celebritne-deti-su-adoptovane" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľaj článok">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Komentáre">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
</footer>
</article>
<div class="articles-related-wrapper">
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item"><a href="https://eva.pluska.sk/ludia/necakana-reakcia-belohorcovej-operacnom-stole-existuje-video">Nečakaná reakcia Belohorcovej na operačnom stole: Existuje VIDEO! </a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/ostrihonovej-velavravny-status-nestazuj-nikoho-to-nezaujima">Ostrihoňovej veľavravný status: &quot;Nesťažuj sa, nikoho to nezaujíma...&quot;</a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/unikatny-zaber-prezidentka-caputova-boku-zdena-charu">Unikátny záber: Prezidentka Čaputová po boku Zdena Cháru</a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/tina-hodnoti-mastalirov-spev-tomas-tymto-musis-zmierit-rozhovor">Tina hodnotí Maštalírov spev: &quot;Tomáš, s týmto sa ZMIER!&quot; (ROZHOVOR)</a></li>
</ul>
</div>
</div>
<div class="sticky">
<div class="banner banner--middle_990x200 desktop banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</div>
<aside class="grid-sidebar main sidebar-full">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<div class="photostory-article">
<div class="article-tile " data-id="edac0a93-e219-42bf-90ae-90fecd3481cb">
<a class="article-image" href="https://eva.pluska.sk/ludia/pravda-vyplavala-povrch-tieto-celebritne-deti-su-adoptovane">
<div class="image aspect-ratio aspect-ratio__11--2x3 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/120/180 120w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/240/360 240w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/360/540 360w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/480/720 480w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/600/900 600w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/840/1260 840w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/120/180 120w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/240/360 240w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/360/540 360w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/480/720 480w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/600/900 600w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/840/1260 840w" media="(min-width:72em)"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a24390ab-c514-4004-b072-b96da8dde944_phpodcdkh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Nicole Kidman"></picture></div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/ludia">
#Ľudia
</a>
</div>
<a class="heading" href="https://eva.pluska.sk/ludia/pravda-vyplavala-povrch-tieto-celebritne-deti-su-adoptovane">
<h2 class="h">Pravda vyplávala na povrch! Tieto celebritné deti sú ADOPTOVANÉ</h2>
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="bordered-box-title">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/index.php/ludia/polakova-drazdi-muzske-oko-takto-vytasila-svoje-dokonalosti-prednosti" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/710c1f79-d805-4988-af03-beaaf5455342_phpihlllh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/710c1f79-d805-4988-af03-beaaf5455342_phpihlllh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/710c1f79-d805-4988-af03-beaaf5455342_phpihlllh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/710c1f79-d805-4988-af03-beaaf5455342_phpihlllh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/710c1f79-d805-4988-af03-beaaf5455342_phpihlllh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/710c1f79-d805-4988-af03-beaaf5455342_phpihlllh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/710c1f79-d805-4988-af03-beaaf5455342_phpihlllh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Adriana Poláková (45) je nádherná žena!"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/index.php/ludia/polakova-drazdi-muzske-oko-takto-vytasila-svoje-dokonalosti-prednosti" class="heading">
<span class="h">Poláková dráždi mužské oko: Takto vytasila svoje dokonalé prednosti!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/ludia/pamatate-dominiku-sutazi-krasy-tomto-modeli-konkurovala-kraskam-mole" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d826cde6-d964-4752-97ba-cc4fb85fc223_phpoidnai.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d826cde6-d964-4752-97ba-cc4fb85fc223_phpoidnai.png/100/100 100w,https://dam.nmhmedia.sk/image/d826cde6-d964-4752-97ba-cc4fb85fc223_phpoidnai.png/200/200 200w,https://dam.nmhmedia.sk/image/d826cde6-d964-4752-97ba-cc4fb85fc223_phpoidnai.png/400/400 400w,https://dam.nmhmedia.sk/image/d826cde6-d964-4752-97ba-cc4fb85fc223_phpoidnai.png/600/600 600w,https://dam.nmhmedia.sk/image/d826cde6-d964-4752-97ba-cc4fb85fc223_phpoidnai.png/800/800 800w,https://dam.nmhmedia.sk/image/d826cde6-d964-4752-97ba-cc4fb85fc223_phpoidnai.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/index.php/ludia/pamatate-dominiku-sutazi-krasy-tomto-modeli-konkurovala-kraskam-mole" class="heading">
<span class="h">Pamätáte na Dominiku na súťaži krásy? V tomto modeli konkurovala kráskam na móle</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/lifestyle/su-take-rozlicne-pritahuju-vztah-tychto-dvoch-znameni-je-zasahom-cierneho" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ded29e0f-5a55-488e-bf18-261eb3480309_dam-urlgre91p.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ded29e0f-5a55-488e-bf18-261eb3480309_dam-urlgre91p.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ded29e0f-5a55-488e-bf18-261eb3480309_dam-urlgre91p.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ded29e0f-5a55-488e-bf18-261eb3480309_dam-urlgre91p.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ded29e0f-5a55-488e-bf18-261eb3480309_dam-urlgre91p.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ded29e0f-5a55-488e-bf18-261eb3480309_dam-urlgre91p.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ded29e0f-5a55-488e-bf18-261eb3480309_dam-urlgre91p.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pixabay"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/lifestyle" class="meta">
#Lifestyle
</a>
<a href="https://eva.pluska.sk/index.php/lifestyle/su-take-rozlicne-pritahuju-vztah-tychto-dvoch-znameni-je-zasahom-cierneho" class="heading">
<span class="h">Úplne ako JIN a JANG: Vzťah týchto dvoch znamení je dôkaz, že protiklady sa priťahujú</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/ludia/kvetka-horvathova-ukazala-dcerku-paulinky-je-krasna-slecna-koho-podoba" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f751ceb9-1d1c-489f-8ca0-9ead2ca08f69_phpbbcfga.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f751ceb9-1d1c-489f-8ca0-9ead2ca08f69_phpbbcfga.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f751ceb9-1d1c-489f-8ca0-9ead2ca08f69_phpbbcfga.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f751ceb9-1d1c-489f-8ca0-9ead2ca08f69_phpbbcfga.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f751ceb9-1d1c-489f-8ca0-9ead2ca08f69_phpbbcfga.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f751ceb9-1d1c-489f-8ca0-9ead2ca08f69_phpbbcfga.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f751ceb9-1d1c-489f-8ca0-9ead2ca08f69_phpbbcfga.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kvetka Horváthová"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/index.php/ludia/kvetka-horvathova-ukazala-dcerku-paulinky-je-krasna-slecna-koho-podoba" class="heading">
<span class="h">Kvetka Horváthová ukázala dcérku! Z Paulínky je krásna slečna, na koho sa podobá?</span>
 </a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/index.php/ludia/foto-adriana-polakova-zverejnila-fotku-priatelom-netusila-aky-rozruch-to-sposobi" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/42bcc271-4fd3-4e9f-bdbe-fc617289a9fd_phphopmia.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/42bcc271-4fd3-4e9f-bdbe-fc617289a9fd_phphopmia.jpg/100/100 100w,https://dam.nmhmedia.sk/image/42bcc271-4fd3-4e9f-bdbe-fc617289a9fd_phphopmia.jpg/200/200 200w,https://dam.nmhmedia.sk/image/42bcc271-4fd3-4e9f-bdbe-fc617289a9fd_phphopmia.jpg/400/400 400w,https://dam.nmhmedia.sk/image/42bcc271-4fd3-4e9f-bdbe-fc617289a9fd_phphopmia.jpg/600/600 600w,https://dam.nmhmedia.sk/image/42bcc271-4fd3-4e9f-bdbe-fc617289a9fd_phphopmia.jpg/800/800 800w,https://dam.nmhmedia.sk/image/42bcc271-4fd3-4e9f-bdbe-fc617289a9fd_phphopmia.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/index.php/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/index.php/ludia/foto-adriana-polakova-zverejnila-fotku-priatelom-netusila-aky-rozruch-to-sposobi" class="heading">
<span class="h">FOTO Adriana Poláková zverejnila fotku s priateľom: Netušila, aký rozruch to spôsobí!</span>
</a>
</div>
</li>
</ol>
</section>
<div class="like-dislike-box">
<h3 class="bordered-box-title">In/Out</h3>
<div class="list">
<div class="item">
<a href="https://eva.pluska.sk/in-out/candice-swanepoel--4">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/47dff907-dcca-4aba-934b-30ba3bb0fc5e_phpclfcea.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/47dff907-dcca-4aba-934b-30ba3bb0fc5e_phpclfcea.jpg/120/180 120w,https://dam.nmhmedia.sk/image/47dff907-dcca-4aba-934b-30ba3bb0fc5e_phpclfcea.jpg/240/360 240w,https://dam.nmhmedia.sk/image/47dff907-dcca-4aba-934b-30ba3bb0fc5e_phpclfcea.jpg/360/540 360w,https://dam.nmhmedia.sk/image/47dff907-dcca-4aba-934b-30ba3bb0fc5e_phpclfcea.jpg/480/720 480w,https://dam.nmhmedia.sk/image/47dff907-dcca-4aba-934b-30ba3bb0fc5e_phpclfcea.jpg/600/900 600w,https://dam.nmhmedia.sk/image/47dff907-dcca-4aba-934b-30ba3bb0fc5e_phpclfcea.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/47dff907-dcca-4aba-934b-30ba3bb0fc5e_phpclfcea.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="" Annette" & Opening Ceremony Red Carpet - The 74th Annual Cannes Film Festival"></div></div>
</a>
<div class="overlay"></div>
<div class="controls">
<h2 class="heading"> Candice Swanepoel</h2>
<a href="https://eva.pluska.sk/in-out/candice-swanepoel--4" class="btn">
Ohodnoť
</a>
</div>
</div>
</div>
</div>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h3 class="bordered-box-title">Kvízy</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/kvizy/urobte-test-zistite-ste-dobry-clovek" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e5cbc131-ef4b-423e-82c4-19a56617d9b1_phpginbgm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e5cbc131-ef4b-423e-82c4-19a56617d9b1_phpginbgm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e5cbc131-ef4b-423e-82c4-19a56617d9b1_phpginbgm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e5cbc131-ef4b-423e-82c4-19a56617d9b1_phpginbgm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e5cbc131-ef4b-423e-82c4-19a56617d9b1_phpginbgm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e5cbc131-ef4b-423e-82c4-19a56617d9b1_phpginbgm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e5cbc131-ef4b-423e-82c4-19a56617d9b1_phpginbgm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Chudnutie do plaviek nebolo nikdy príjemnejšie."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/urobte-test-zistite-ste-dobry-clovek" class="heading">
<span class="h">Urobte si test: Zistíte, či ste dobrý človek! </span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/kvizy/mozno-mate-meghan-kate-blizsie-ako-ste-mysleli-test" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2ede948e-9435-4a8b-b962-4844c71a9e02_php3wxivm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2ede948e-9435-4a8b-b962-4844c71a9e02_php3wxivm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2ede948e-9435-4a8b-b962-4844c71a9e02_php3wxivm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2ede948e-9435-4a8b-b962-4844c71a9e02_php3wxivm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2ede948e-9435-4a8b-b962-4844c71a9e02_php3wxivm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2ede948e-9435-4a8b-b962-4844c71a9e02_php3wxivm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2ede948e-9435-4a8b-b962-4844c71a9e02_php3wxivm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Wimbledon, London, UK. 13th July 2019. Kate Middleton points the finger at Kate Middleton (Duchess of Cambridge) and Meghan Markle (Duchess of Sussex), Pippa Middleton watch the Ladies Singles Final between Serena Williams and Simona Halep at The Wimbledo"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/mozno-mate-meghan-kate-blizsie-ako-ste-mysleli-test" class="heading">
<span class="h">Možno máte k Meghan či Kate bližšie ako ste si mysleli! (TEST) </span>
</a>
</div>
</li>
</ol>
</section>
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</aside>
</div>
<div class="content-wrapper">
<div class="video-box full-width">
<h3 class="section-heading">Video</h3>
<div class="list">
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" style="display: block;">
<div data-videoid="39017" data-position="promo" data-site="eva" data-title="Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Adriana Poláková ma pozitívny prístup k životu"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" class="heading">
<h2 class="h">Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/trapenie-karoliny-chomistekovej-co-jej-chyba-stastiu" style="display: block;">
<div data-videoid="37448" data-position="promo" data-site="eva" data-title="Trápenie Karolíny Chomistekovej: Čo jej chýba ku šťastiu?" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="EVA 4"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/trapenie-karoliny-chomistekovej-co-jej-chyba-stastiu" class="heading">
<h2 class="h">Trápenie Karolíny Chomistekovej: Čo jej chýba ku šťastiu?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/krasa/dcera-johnyho-deppa-ukazala-svoj-tanecny-talent-pozrite-ako-jej-to-ide" style="display: block;">
<div data-videoid="37420" data-position="promo" data-site="eva" data-title="Dcéra Johnnyho Deppa ukázala svoj tanečný talent: Pozrite sa, ako jej to ide!" data-rubric="Krása">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="CHANEL"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/krasa">
#Krása
</a>
</div>
<a href="https://eva.pluska.sk/krasa/dcera-johnyho-deppa-ukazala-svoj-tanecny-talent-pozrite-ako-jej-to-ide" class="heading">
<h2 class="h">Dcéra Johnnyho Deppa ukázala svoj tanečný talent: Pozrite sa, ako jej to ide!</h2>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-long">
<div class="grid-full">
<div class="horoscope-box">
<a href="/r/horoskop" class="bordered-box-title">Horoskop</a>
<div class="list-container">
<div class="list">
<a href="/r/horoskop/kozorozec" class="">
Kozorožec
</a>
<a href="/r/horoskop/vodnar" class="">
Vodnár
</a>
<a href="/r/horoskop/ryby" class="">
Ryby
</a>
<a href="/r/horoskop/baran" class="">
Baran
</a>
<a href="/r/horoskop/byk" class="">
Býk
</a>
<a href="/r/horoskop/blizenci" class="">
Blíženci
</a>
<a href="/r/horoskop/rak" class="">
Rak
</a>
<a href="/r/horoskop/lev" class="">
Lev
</a>
<a href="/r/horoskop/panna" class="">
Panna
</a>
<a href="/r/horoskop/vahy" class="">
Váhy
</a>
<a href="/r/horoskop/skorpion" class="">
Škorpión
</a>
<a href="/r/horoskop/strelec" class="">
Strelec
</a>
</div>
<div class="overlay"></div>
</div>
</div>
</div>
<div class="grid-content strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<aside class="grid-sidebar secondary">
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</aside>
<div class="grid-full">
<div class="banner banner--superfooter desktop banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</div>
</main>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=edac0a93-e219-42bf-90ae-90fecd3481cb&amp;portal=eva&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<section class="content-wrapper print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/de73ddb8-edcf-4d8a-942b-adf7267e559b_phpphabjp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/288/0 288w,https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/448/0 448w,https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/608/0 608w,https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/800/0 800w,https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/992/0 992w,https://dam.nmhmedia.sk/image/63792f28-3ed6-47df-b0ad-d2c09a98e7f9_phplflmam.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
<footer class="site-footer content-wrapper">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use>
</svg>
</a>
</footer>
</body>
</html>
