
<!DOCTYPE html>
<html class="page-article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;eva&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;2626a18a-5509-4ebf-b030-7c7e86f9053a&quot;},&quot;assets_version&quot;:&quot;4.178\n&quot;,&quot;authors&quot;:[&quot;Aneta Antolov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/eva-12.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;2626a18a-5509-4ebf-b030-7c7e86f9053a&quot;,&quot;src&quot;:&quot;\/\/eva-12.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;536849183119062&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nd01vPsegZ4ekYwEBvesF_UUrhvR7EMf_KBo6hcUuE..W7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PQBFMB4&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:953},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;eva&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;3a1f7d25-fd8c-4967-89cc-6fe510d56fe1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://eva.pluska.sk/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti">
<meta name="facebook-domain-verification" content="3m741nhez5umhgcehejqgb6lul6jko" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://eva.pluska.sk/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti">
<title>Krásne, úspešné a (ne)dobrovoľne bezdetné celebrity</title>
<meta name="description" content="Bezdetnosť sa nemusí rovnať trpkému, nešťastnému životu. Znamená to iba život bez dieťaťa.">
<meta property="eagleDocumentId" content="2626a18a-5509-4ebf-b030-7c7e86f9053a">
<meta name="keywords" content="Celebrity,celebritné páry,bez detí ,bezdetné celebrity">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-03-20T09:59:01+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-03-20T09:59:01+01:00">
<meta property="og:title" content="Krásne, úspešné a bezdetné: Celebrity, ktoré sa (ne)dobrovoľne rozhodli pre život bez detí">
<meta property="og:description" content="Bezdetnosť sa nemusí rovnať trpkému, nešťastnému životu. Znamená to iba život bez dieťaťa.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://eva.pluska.sk/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://eva.pluska.sk/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti"
        },
        "headline": "Krásne, úspešné a (ne)dobrovoľne bezdetné celebrity",
        "datePublished": "2021-03-20T09:59:01+01:00",
        "dateModified": "2021-03-20T09:59:01+01:00",
        "description": "Bezdetnosť sa nemusí rovnať trpkému, nešťastnému životu. Znamená to iba život bez dieťaťa.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Aneta Antolová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://eva.pluska.sk",
            "name": "Eva.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Hollywood je plný zlomených sŕdc. Koho vzťah položila koronakríza?",
                "description": "Prečo Kim Kardashian, Cardi B a Olivia Wilde podpisujú rozvodové papiere?",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/a7c4db8a-a83c-4653-9259-ab4d3cf7bde8_dam-urlnenofi.jpg/960/540",
                                "uploadDate": "2021-03-19T08:06:01+01:00",
                "contentUrl": "https://eva.pluska.sk/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti",
                "duration": "T0H1M13S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta name="theme-color" content="#0b0c0c">
<link rel="apple-touch-icon" sizes="180x180" href="/images/eva/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/images/eva/favicons/favicon.ico">
<link rel="icon" type="image/png" href="/images/eva/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/eva/favicons/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/images/eva/favicons/safari-pinned-tab.svg" color="#0b0c0c">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/eva/main.css?v=4.178
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/eva/main.css?v=4.178
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script>
<script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/eva/common.js?v=4.178
"></script>
<script defer src="/js/eva/app.js?v=4.178
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'eva',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'eva',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-03-20_10:20';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQBFMB4" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Eva">
<svg aria-label="Eva logo">
<use xlink:href="#logo" href="#logo"></use>
</svg>
</a>
<div class="content">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<div class="magazine-promo">
<a class="image" href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
<div class="text">
<h4 class="h">
predplatné<br>
<span class="hide-scroll">časopisu</span>
</h4>
<a href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
Objednaj
</a>
</div>
</div>
</div>
<div class="controls">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
<div class="control-wrapper">
<a href="https://www.facebook.com/Evamagazin/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/eva.hriesne.dobra/" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu" class="menu-open">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<svg aria-label="Zatvoriť" class="menu-close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>Krásne, úspešné a bezdetné: Celebrity, ktoré sa (ne)dobrovoľne rozhodli pre život bez detí</p>
</div>
<button-facebook-share data-href="https://eva.pluska.sk/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="2626a18a-5509-4ebf-b030-7c7e86f9053a"></span>)
</div>
</button-disqus>
</div>
<div class="drawer">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte čo hľadáte" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
<section class="print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
</div>
</site-header>
<div class="search-modal">
<div class="search-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-search>
<div class="search-content">
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
</div>
</div>
</div>
<section class="content-wrapper site-leaderboard">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
</section>
<div class="hero-content">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/90/120 120w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/180/240 240w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/270/360 360w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/360/480 480w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/450/600 600w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/540/720 720w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/630/840 840w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/720/960 960w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Kim Catrall"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: profimedia
</div>
<a class="rubric" href="/r/ludia">
#Ľudia
</a>
<h1 class="h">
Krásne, úspešné a bezdetné: Celebrity, ktoré sa (ne)dobrovoľne rozhodli pre život bez detí
</h1>
</div>
</div>
</div>
<main class="main-content">
<div class="content-wrapper grid-base grid-long">
<div class="grid-content main">
<article class="article" data-id="2626a18a-5509-4ebf-b030-7c7e86f9053a">
<header class="article-header">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/90/120 120w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/180/240 240w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/270/360 360w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/360/480 480w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/450/600 600w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/540/720 720w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/630/840 840w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/720/960 960w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Kim Catrall"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: profimedia
</div>
<a class="rubric" href="/r/ludia">
#Ľudia
</a>
<h1 class="h">
Krásne, úspešné a bezdetné: Celebrity, ktoré sa (ne)dobrovoľne rozhodli pre život bez detí
</h1>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">9:58</span></span>
Bezdetnosť sa nemusí rovnať trpkému, nešťastnému životu. Znamená to iba život bez dieťaťa.
</p>
</header>
<section class="article-content article-body">
<div class="gallery-summary-heading">Galéria (6)</div>
<ul class="gallery-summary" data-itm="gallery-summary">
<li class="item">
<a href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kylie Minoque: Kylie po deťoch vždy túžila, no jej plány zrušila rakovina, ktorá ju zasiahla vo veku 36 rokov. Aj keď to pre ňu bola obrovská rana, dnes sa už so svojím životom zmierila a žije spokojne a šťastne."></div></div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jennifer Aniston: Ani Jennifer nie je odporcom materstva, no po rozvode s Bradom si jej srdce už nikto nezískal a tým pádom sa vidiny detí dobrovoľne nedobrovoľne vzdala. Dnes má 50, je šťastná, úspešná, krásna a spokojná."></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
 </li>
<li class="item">
<a href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kim Catrall: Všetci ju poznáme ako sebavedomú a nezávislú Samanthu, ktorá na deti nikdy ani nepomyslela. Ani v skutočnom živote to nie je inak - aj keď Kim v istom veku nad materstvom reálne premýšľala, pochybnosti o jej vtedajšom partnerovi a hŕba práce jej túžbu prebili a dnes už 63-ročná herečka žije svoj život bez detí."></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
</ul>
<video-livebox data-module="videoLivebox">
<div class="video-player video-player--livebox">
<div class="video-player__frame" data-area="uncategorized" data-endscreen="eva_endscreen" data-noads="false" data-position="article" data-site="eva" data-video="36654" data-volume=".20" id="OO36654" data-template="other"></div>
</div>
</video-livebox>
<p>Žena potrebuje ku šťastiu deti - klišé, ktoré je už dávno neaktuálne. V 21. storočí by sa malo považovať za „normálne“, ak sa ženy rozhodnú nemať deti. Každý má predsa právo sám sa rozhodnúť, ako chce formovať svoj život a pre koho je v ňom miesto. A nie vždy je život bez potomstva dobrovoľný... <em><strong>Dôvody týchto 6 celebrít nájdete v našej galérii.</strong></em></p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://eva.pluska.sk/ludia/desat-gayov-ktorych-priznanie-lame-zenam-srdcia-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/161fc95f-58dd-45c1-90e7-c1a130e3e42d_phppgpfdm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/161fc95f-58dd-45c1-90e7-c1a130e3e42d_phppgpfdm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/161fc95f-58dd-45c1-90e7-c1a130e3e42d_phppgpfdm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/161fc95f-58dd-45c1-90e7-c1a130e3e42d_phppgpfdm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/161fc95f-58dd-45c1-90e7-c1a130e3e42d_phppgpfdm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/161fc95f-58dd-45c1-90e7-c1a130e3e42d_phppgpfdm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/161fc95f-58dd-45c1-90e7-c1a130e3e42d_phppgpfdm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/161fc95f-58dd-45c1-90e7-c1a130e3e42d_phppgpfdm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/161fc95f-58dd-45c1-90e7-c1a130e3e42d_phppgpfdm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="(AP Photo/Chiang Ying-ying, File"></div></div>
</a>
</div>
<a href="https://eva.pluska.sk/ludia/desat-gayov-ktorych-priznanie-lame-zenam-srdcia-foto" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
DESAŤ gayov, ktorých priznanie láme ženám srdcia (FOTO)
</div>
</a>
</aside>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</section>
<footer class="article-footer">
<div class="author">
<div class="name">
<span>autor:</span>&nbsp;
Aneta Antolová
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľaj článok">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Komentáre">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="2626a18a-5509-4ebf-b030-7c7e86f9053a"></span>)
</div>
</button-disqus>
<div class="gallery">
<a href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti' class="button">
<span>Galéria</span>
</a>
<a class="item" href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kylie Minoque: Kylie po deťoch vždy túžila, no jej plány zrušila rakovina, ktorá ju zasiahla vo veku 36 rokov. Aj keď to pre ňu bola obrovská rana, dnes sa už so svojím životom zmierila a žije spokojne a šťastne."></div></div>
<div class="count">
<span>(6)</span>
</div>
</a>
<a class="item" href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jennifer Aniston: Ani Jennifer nie je odporcom materstva, no po rozvode s Bradom si jej srdce už nikto nezískal a tým pádom sa vidiny detí dobrovoľne nedobrovoľne vzdala. Dnes má 50, je šťastná, úspešná, krásna a spokojná."></div></div>
<div class="count">
<span>(6)</span>
</div>
</a>
<a class="item" href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kim Catrall: Všetci ju poznáme ako sebavedomú a nezávislú Samanthu, ktorá na deti nikdy ani nepomyslela. Ani v skutočnom živote to nie je inak - aj keď Kim v istom veku nad materstvom reálne premýšľala, pochybnosti o jej vtedajšom partnerovi a hŕba práce jej túžbu prebili a dnes už 63-ročná herečka žije svoj život bez detí."></div></div>
<div class="count">
<span>(6)</span>
</div>
</a>
<a class="item" href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/5'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jennifer Lawrence: Dosť stará na to, aby sa rozhodla podľa seba, no zároveň príliš mladá na to, aby tvrdila, že deti nechce. Jennifer tvrdí, že čím je staršia, tým menej túži po deťoch a dokonca verejne vyhlasuje, že deti mať nikdy nebude."></div></div>
<div class="count">
<span>(6)</span>
</div>
</a>
</div>
</div>
<div class="social-bar-gallery" data-itm="article-gallery">
<div class="h">
<a href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti'>
Galéria (6)
</a>
</div>
<a class="item" href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b2aac304-e92f-4b87-b91d-89e151d89f41_php8oo1mr.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kylie Minoque: Kylie po deťoch vždy túžila, no jej plány zrušila rakovina, ktorá ju zasiahla vo veku 36 rokov. Aj keď to pre ňu bola obrovská rana, dnes sa už so svojím životom zmierila a žije spokojne a šťastne."></div></div>
</a>
<a class="item" href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7f240485-5a28-481a-a0e2-9afaa3a5a9a1_phpypjaym.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jennifer Aniston: Ani Jennifer nie je odporcom materstva, no po rozvode s Bradom si jej srdce už nikto nezískal a tým pádom sa vidiny detí dobrovoľne nedobrovoľne vzdala. Dnes má 50, je šťastná, úspešná, krásna a spokojná."></div></div>
</a>
<a class="item" href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5aa54544-9a44-4aab-8747-14fbbe597544_dam-urlznej1w.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kim Catrall: Všetci ju poznáme ako sebavedomú a nezávislú Samanthu, ktorá na deti nikdy ani nepomyslela. Ani v skutočnom živote to nie je inak - aj keď Kim v istom veku nad materstvom reálne premýšľala, pochybnosti o jej vtedajšom partnerovi a hŕba práce jej túžbu prebili a dnes už 63-ročná herečka žije svoj život bez detí."></div></div>
</a>
<a class="item" href='/gal/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4c2061b7-d2cf-4fea-8663-5d2dfaee8a05_dam-urldnye4h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jennifer Lawrence: Dosť stará na to, aby sa rozhodla podľa seba, no zároveň príliš mladá na to, aby tvrdila, že deti nechce. Jennifer tvrdí, že čím je staršia, tým menej túži po deťoch a dokonca verejne vyhlasuje, že deti mať nikdy nebude."></div></div>
</a>
</div>
</div>
</footer>
</article>
<div class="articles-related-wrapper">
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item"><a href="https://eva.pluska.sk/ludia/cesky-bulvar-bez-hanby-tejto-moderatorke-napisali-ma-tvarohovite-stehna">Český bulvár bez hanby: O tejto moderátorke napísali, že má tvarohovité stehná! </a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/cesrstvy-otecko-valabik-tych-fotiek-stiska-srdce">Čerstvý otecko Valábik: Z tých FOTIEK stíska srdce! </a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/vie-ako-zahnat-negativne-myslienky-celeste-buckingham-svojom-boji-dysmorfiou">Vie, ako zahnať negatívne myšlienky: Celeste Buckingham o svojom boji s dysmorfiou</a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/cibulkova-neopisatelnych-pocitoch-stastia-toto-prezradila-pre-evu">Cibulková o neopísateľných pocitoch šťastia: TOTO prezradila pre EVU! </a></li>
</ul>
</div>
</div>
<div class="sticky">
<div class="banner banner--middle_990x200 desktop banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</div>
<aside class="grid-sidebar main sidebar-full">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<div class="photostory-article">
<div class="article-tile " data-id="f44cef0c-5feb-4ae4-b192-b5051c4920da">
<a class="article-image" href="https://eva.pluska.sk/fotostory/vitajte-byte-floristky-hany-holdener-takto-byva-samom-srdci-bratislavy">
<div class="image aspect-ratio aspect-ratio__11--2x3 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/840/1260 840w" media="(min-width:72em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vitajte v byte floristky Hany Holdener."></picture></div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/fotostory">
#Fotostory
</a>
</div>
<a class="heading" href="https://eva.pluska.sk/fotostory/vitajte-byte-floristky-hany-holdener-takto-byva-samom-srdci-bratislavy">
<h2 class="h">Vitajte v byte floristky Hany Holdener: Takto sa býva v samom srdci Bratislavy! </h2>
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="bordered-box-title">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/ludia/kto-toto-nesie-zodpovednost-j-depp-nicivej-spovedi-poviem-vam-co-som-urobil-ako-dieta" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/423dc28c-d52b-4c40-9966-075cd7d1c301_virus-outbreak-spain-san-sebastian-film-festival010359728833.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/423dc28c-d52b-4c40-9966-075cd7d1c301_virus-outbreak-spain-san-sebastian-film-festival010359728833.jpg/100/100 100w,https://dam.nmhmedia.sk/image/423dc28c-d52b-4c40-9966-075cd7d1c301_virus-outbreak-spain-san-sebastian-film-festival010359728833.jpg/200/200 200w,https://dam.nmhmedia.sk/image/423dc28c-d52b-4c40-9966-075cd7d1c301_virus-outbreak-spain-san-sebastian-film-festival010359728833.jpg/400/400 400w,https://dam.nmhmedia.sk/image/423dc28c-d52b-4c40-9966-075cd7d1c301_virus-outbreak-spain-san-sebastian-film-festival010359728833.jpg/600/600 600w,https://dam.nmhmedia.sk/image/423dc28c-d52b-4c40-9966-075cd7d1c301_virus-outbreak-spain-san-sebastian-film-festival010359728833.jpg/800/800 800w,https://dam.nmhmedia.sk/image/423dc28c-d52b-4c40-9966-075cd7d1c301_virus-outbreak-spain-san-sebastian-film-festival010359728833.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="EBE 19 San Sebastian - Na snímke americký herec a producent Johnny Depp počas tlačovej konferencie k svojmu filmu Crock of Gold: A Few Rounds with Shane MacGowan na medzinárodnom filmovom festivale San Sebastán v Španielsku 20. septembra 2020. FOTO TASR/AP
US actor and film producer Johnny Deep during press conference to promote his film " Crock of Gold: A Few Rounds with Shane Macgoman" at the 68th San Sebastian Film Festival, in San Sebastian, northern Spain, Sunday, Sept. 20, 2020. (AP Photo A"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/kto-toto-nesie-zodpovednost-j-depp-nicivej-spovedi-poviem-vam-co-som-urobil-ako-dieta" class="heading">
<span class="h">Kto za toto nesie zodpovednosť? J. Depp v ničivej spovedi: Poviem vám, čo som urobil ako dieťa</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/ludia/5-dovodov-preco-je-karin-haydu-povazovana-jednu-najkrajsich-zien-doby" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/813c86e8-5738-4bd8-af13-24fa9ac81a15_php7boz7r.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/813c86e8-5738-4bd8-af13-24fa9ac81a15_php7boz7r.jpg/100/100 100w,https://dam.nmhmedia.sk/image/813c86e8-5738-4bd8-af13-24fa9ac81a15_php7boz7r.jpg/200/200 200w,https://dam.nmhmedia.sk/image/813c86e8-5738-4bd8-af13-24fa9ac81a15_php7boz7r.jpg/400/400 400w,https://dam.nmhmedia.sk/image/813c86e8-5738-4bd8-af13-24fa9ac81a15_php7boz7r.jpg/600/600 600w,https://dam.nmhmedia.sk/image/813c86e8-5738-4bd8-af13-24fa9ac81a15_php7boz7r.jpg/800/800 800w,https://dam.nmhmedia.sk/image/813c86e8-5738-4bd8-af13-24fa9ac81a15_php7boz7r.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Karin Haydu má aj po 40-tke dokonalú postavu."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/5-dovodov-preco-je-karin-haydu-povazovana-jednu-najkrajsich-zien-doby" class="heading">
<span class="h">5 dôvodov, prečo je Karin Haydu považovaná za jednu z najkrajších žien doby</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/lifestyle/velky-vyklad-najcastejsich-snov-co-znamena-nevera-smrt-tehotenstvo-2-cast" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a56a57fa-f72f-4754-bcd4-be1457c7b629_phpmmtphh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a56a57fa-f72f-4754-bcd4-be1457c7b629_phpmmtphh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a56a57fa-f72f-4754-bcd4-be1457c7b629_phpmmtphh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a56a57fa-f72f-4754-bcd4-be1457c7b629_phpmmtphh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a56a57fa-f72f-4754-bcd4-be1457c7b629_phpmmtphh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a56a57fa-f72f-4754-bcd4-be1457c7b629_phpmmtphh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a56a57fa-f72f-4754-bcd4-be1457c7b629_phpmmtphh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Čo nám odhaľujú sny"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/lifestyle" class="meta">
#Lifestyle
</a>
<a href="https://eva.pluska.sk/lifestyle/velky-vyklad-najcastejsich-snov-co-znamena-nevera-smrt-tehotenstvo-2-cast" class="heading">
<span class="h">Veľký výklad najčastejších snov: Čo znamená nevera, smrť či tehotenstvo? (2.časť)</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bc4c3193-4abc-497a-a482-9e9c12865c3b_dam-url1ng8jh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kim Catrall"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/krasne-uspesne-bezdetne-celebrity-ktore-ne-dobrovolne-rozhodli-pre-zivot-bez-deti" class="heading">
<span class="h">Krásne, úspešné a bezdetné: Celebrity, ktoré sa (ne)dobrovoľne rozhodli pre život bez detí</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/lifestyle/horoskop-pravdy-tychto-5-znameni-zverokruhu-vam-nikdy-neukaze-skutocnu-tvar" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b0c62a9b-48d4-4bca-81ee-ad686f327a86_phpcijnpn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b0c62a9b-48d4-4bca-81ee-ad686f327a86_phpcijnpn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b0c62a9b-48d4-4bca-81ee-ad686f327a86_phpcijnpn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b0c62a9b-48d4-4bca-81ee-ad686f327a86_phpcijnpn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b0c62a9b-48d4-4bca-81ee-ad686f327a86_phpcijnpn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b0c62a9b-48d4-4bca-81ee-ad686f327a86_phpcijnpn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b0c62a9b-48d4-4bca-81ee-ad686f327a86_phpcijnpn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Maska"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/lifestyle" class="meta">
#Lifestyle
</a>
<a href="https://eva.pluska.sk/lifestyle/horoskop-pravdy-tychto-5-znameni-zverokruhu-vam-nikdy-neukaze-skutocnu-tvar" class="heading">
<span class="h">Horoskop pravdy: Týchto 5 znamení zverokruhu vám nikdy neukáže skutočnú tvár</span>
</a>
</div>
</li>
</ol>
</section>
<div class="like-dislike-box">
<h3 class="bordered-box-title">In/Out</h3>
<div class="list">
<div class="item">
<a href="https://eva.pluska.sk/in-out/karolina-chomistekova--3">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e4b4f966-7ddc-4b2e-af45-81c154e1d0a3_dam-urlwcbpjy.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/e4b4f966-7ddc-4b2e-af45-81c154e1d0a3_dam-urlwcbpjy.jpg/120/180 120w,https://dam.nmhmedia.sk/image/e4b4f966-7ddc-4b2e-af45-81c154e1d0a3_dam-urlwcbpjy.jpg/240/360 240w,https://dam.nmhmedia.sk/image/e4b4f966-7ddc-4b2e-af45-81c154e1d0a3_dam-urlwcbpjy.jpg/360/540 360w,https://dam.nmhmedia.sk/image/e4b4f966-7ddc-4b2e-af45-81c154e1d0a3_dam-urlwcbpjy.jpg/480/720 480w,https://dam.nmhmedia.sk/image/e4b4f966-7ddc-4b2e-af45-81c154e1d0a3_dam-urlwcbpjy.jpg/600/900 600w,https://dam.nmhmedia.sk/image/e4b4f966-7ddc-4b2e-af45-81c154e1d0a3_dam-urlwcbpjy.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/e4b4f966-7ddc-4b2e-af45-81c154e1d0a3_dam-urlwcbpjy.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Riaditeľka Miss Slovensko, Karolína Chomisteková, a ružová farba idú dobre dokopy. Vlastne, aké šaty by na nej nevyzerali dobre, všakže. A je opäť single! Pred mesiacom sa rozišla s exotickým fešákom Luisom, s ktorým randila vyše roka. "></div></div>
</a>
<div class="overlay"></div>
<div class="controls">
<h2 class="heading">Karolína Chomisteková</h2>
<a href="https://eva.pluska.sk/in-out/karolina-chomistekova--3" class="btn">
Ohodnoť
</a>
</div>
</div>
</div>
</div>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h3 class="bordered-box-title">Kvízy</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/kvizy/aky-vek-maju-vase-vlasy-otestujte-budete-prekvapene" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="vlasy"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/aky-vek-maju-vase-vlasy-otestujte-budete-prekvapene" class="heading">
<span class="h">Aký vek majú vaše vlasy? Otestujte sa, budete prekvapené!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/kvizy/kto-je-fotke-10-osobnosti-ktore-pozna-cely-svet-otestujte-viete-koho-ide" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/287d3d3a-312a-47f1-9c57-dfabef9b914b_dam-urlwmsoea.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/287d3d3a-312a-47f1-9c57-dfabef9b914b_dam-urlwmsoea.jpg/100/100 100w,https://dam.nmhmedia.sk/image/287d3d3a-312a-47f1-9c57-dfabef9b914b_dam-urlwmsoea.jpg/200/200 200w,https://dam.nmhmedia.sk/image/287d3d3a-312a-47f1-9c57-dfabef9b914b_dam-urlwmsoea.jpg/400/400 400w,https://dam.nmhmedia.sk/image/287d3d3a-312a-47f1-9c57-dfabef9b914b_dam-urlwmsoea.jpg/600/600 600w,https://dam.nmhmedia.sk/image/287d3d3a-312a-47f1-9c57-dfabef9b914b_dam-urlwmsoea.jpg/800/800 800w,https://dam.nmhmedia.sk/image/287d3d3a-312a-47f1-9c57-dfabef9b914b_dam-urlwmsoea.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tom Hardy je potetovaný drsniak. "></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/kto-je-fotke-10-osobnosti-ktore-pozna-cely-svet-otestujte-viete-koho-ide" class="heading">
<span class="h">Kto je na fotke? 10 osobností, ktoré pozná celý svet: Otestujte sa, či viete, o koho ide! </span>
</a>
</div>
</li>
</ol>
</section>
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</aside>
</div>
<div class="content-wrapper">
<div class="video-box full-width">
<h3 class="section-heading">Video</h3>
<div class="list">
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/su-plne-vitaminov-zaradte-svojho-jedalnicka-tieto-potraviny" style="display: block;">
<div data-videoid="36166" data-position="promo" data-site="eva" data-title="Sú plné vitamínov: Zaraďte do svojho jedálnička tieto potraviny!" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="granátové jablko"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/su-plne-vitaminov-zaradte-svojho-jedalnicka-tieto-potraviny" class="heading">
<h2 class="h">Sú plné vitamínov: Zaraďte do svojho jedálnička tieto potraviny!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/su-plne-vitaminov-zaradte-svojho-jedalnicka-tieto-potraviny" style="display: block;">
<div data-videoid="36166" data-position="promo" data-site="eva" data-title="Sú plné vitamínov: Zaraďte do svojho jedálnička tieto potraviny!" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="granátové jablko"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/su-plne-vitaminov-zaradte-svojho-jedalnicka-tieto-potraviny" class="heading">
<h2 class="h">Sú plné vitamínov: Zaraďte do svojho jedálnička tieto potraviny!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/konecne-bez-botoxu-celkom-prirodzena-tvar-nicole-kidman" style="display: block;">
<div data-videoid="36112" data-position="promo" data-site="eva" data-title="Konečne bez botoxu: Celkom prirodzená tvár Nicole Kidman" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Nicole Kidman očarila sociálne siete touto fotkou."></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
 </div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/konecne-bez-botoxu-celkom-prirodzena-tvar-nicole-kidman" class="heading">
<h2 class="h">Konečne bez botoxu: Celkom prirodzená tvár Nicole Kidman</h2>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-long">
<div class="grid-full">
<div class="horoscope-box">
<a href="/r/horoskop" class="bordered-box-title">Horoskop</a>
<div class="list-container">
<div class="list">
<a href="/r/horoskop/kozorozec" class="">
Kozorožec
</a>
<a href="/r/horoskop/vodnar" class="">
Vodnár
</a>
<a href="/r/horoskop/ryby" class="">
Ryby
</a>
<a href="/r/horoskop/baran" class="">
Baran
</a>
<a href="/r/horoskop/byk" class="">
Býk
</a>
<a href="/r/horoskop/blizenci" class="">
Blíženci
</a>
<a href="/r/horoskop/rak" class="">
Rak
</a>
<a href="/r/horoskop/lev" class="">
Lev
</a>
<a href="/r/horoskop/panna" class="">
Panna
</a>
<a href="/r/horoskop/vahy" class="">
Váhy
</a>
<a href="/r/horoskop/skorpion" class="">
Škorpión
</a>
<a href="/r/horoskop/strelec" class="">
Strelec
</a>
</div>
<div class="overlay"></div>
</div>
</div>
</div>
<div class="grid-content strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<aside class="grid-sidebar secondary">
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</aside>
<div class="grid-full">
<div class="banner banner--superfooter desktop banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</div>
</main>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=2626a18a-5509-4ebf-b030-7c7e86f9053a&amp;portal=eva&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<section class="content-wrapper print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/853a065f-ed36-4c3d-a22b-f7df16da0420_phpbigebp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
<footer class="site-footer content-wrapper">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use>
</svg>
</a>
</footer>
</body>
</html>
