
<!DOCTYPE html>
<html class="page-article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;eva&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;cd4216c7-1a55-4e91-8f6b-618a3dc59d3f&quot;},&quot;assets_version&quot;:&quot;4.377\n&quot;,&quot;authors&quot;:[&quot;Aneta Antolov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/eva-12.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;cd4216c7-1a55-4e91-8f6b-618a3dc59d3f&quot;,&quot;src&quot;:&quot;\/\/eva-12.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nd01vPsegZ4ekYwEBvesF_UUrhvR7EMf_KBo6hcUuE..W7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PQBFMB4&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:253},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;eva&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;3a1f7d25-fd8c-4967-89cc-6fe510d56fe1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://eva.pluska.sk/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu">
<meta name="facebook-domain-verification" content="3m741nhez5umhgcehejqgb6lul6jko" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://eva.pluska.sk/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu">
<title>Čo kedysi trápilo Máriu Čírovú, Emmu Drobnú a Tinu?</title>
<meta name="description" content="Dnes oplývajú neuveriteľným šarmom a talentom, no aj ony sa k svojmu sebavedomiu museli postupne dopracovať, píše portál Emma.sk">
<meta property="eagleDocumentId" content="cd4216c7-1a55-4e91-8f6b-618a3dc59d3f">
<meta name="keywords" content="speváčka,Emma Drobná,Mária Čírová,speváčka tina">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-08-21T07:30:14+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-08-21T07:30:15+02:00">
<meta property="og:title" content="Komplexy krásnych Sloveniek: Čo kedysi trápilo Máriu Čírovú, Emmu Drobnú a Tinu?">
<meta property="og:description" content="Dnes oplývajú neuveriteľným šarmom a talentom, no aj ony sa k svojmu sebavedomiu museli postupne dopracovať, píše portál Emma.sk">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://eva.pluska.sk/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://eva.pluska.sk/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu"
        },
        "headline": "Čo kedysi trápilo Máriu Čírovú, Emmu Drobnú a Tinu?",
        "datePublished": "2021-08-21T07:30:14+02:00",
        "dateModified": "2021-08-21T07:30:15+02:00",
        "description": "Dnes oplývajú neuveriteľným šarmom a talentom, no aj ony sa k svojmu sebavedomiu museli postupne dopracovať, píše portál Emma.sk",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Aneta Antolová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://eva.pluska.sk",
            "name": "Eva.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Na titulke novej MADAM EVY žiari Majka Demitrová, ktorá nám prezradila, čomu sa venuje!",
                "description": "Nová MADAM EVA v predaji od 20. augusta!",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/ea7c1271-2b35-4e5f-bb34-51b98da82a02_dam-urlbeobdl.jpg/960/540",
                                "uploadDate": "2021-08-18T15:12:22+02:00",
                "contentUrl": "https://eva.pluska.sk/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu",
                "duration": "T0H1M0S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/eva/favicons/favicon.ico">
<link rel="icon" href="/images/eva/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/eva/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/eva/main.css?v=4.377
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/eva/main.css?v=4.377
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/eva/app.js?v=4.377
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'eva',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'eva',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-08-21_09:36';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQBFMB4" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Eva">
<svg aria-label="Eva logo">
<use xlink:href="#logo" href="#logo"></use>
</svg>
</a>
<div class="content">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<div class="magazine-promo">
<a class="image" href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
<div class="text">
<h4 class="h">
predplatné<br>
<span class="hide-scroll">časopisu</span>
</h4>
<a href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
Objednaj
</a>
</div>
</div>
</div>
<div class="controls">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
<div class="control-wrapper">
<a href="https://www.facebook.com/Evamagazin/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/eva.hriesne.dobra/" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu" class="menu-open">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<svg aria-label="Zatvoriť" class="menu-close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>Komplexy krásnych Sloveniek: Čo kedysi trápilo Máriu Čírovú, Emmu Drobnú a Tinu?</p>
</div>
<button-facebook-share data-href="https://eva.pluska.sk/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="cd4216c7-1a55-4e91-8f6b-618a3dc59d3f"></span>)
</div>
</button-disqus>
</div>
<div class="drawer">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte čo hľadáte" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
<section class="print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
</div>
</site-header>
<div class="search-modal">
<div class="search-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-search>
<div class="search-content">
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
</div>
</div>
</div>
<div class="banner banner-sticker-top">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<section class="content-wrapper site-leaderboard">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
</section>
<div class="hero-content">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/90/120 120w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/180/240 240w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/270/360 360w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/360/480 480w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/450/600 600w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/540/720 720w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/630/840 840w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/720/960 960w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Takto teraz vyzerá!"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: Instagram/ @emmadrobna
</div>
<a class="rubric" href="/r/ludia">
#Ľudia
</a>
<h1 class="h" data-don="article_title">
Komplexy krásnych Sloveniek: Čo kedysi trápilo Máriu Čírovú, Emmu Drobnú a Tinu?
</h1>
</div>
</div>
</div>
<main class="main-content">
<div class="content-wrapper grid-base grid-long">
<div class="grid-content main">
<article class="article" data-id="cd4216c7-1a55-4e91-8f6b-618a3dc59d3f">
<header class="article-header">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/90/120 120w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/180/240 240w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/270/360 360w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/360/480 480w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/450/600 600w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/540/720 720w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/630/840 840w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/720/960 960w,https://dam.nmhmedia.sk/image/f43cbc36-f653-47ef-a1b0-ae0cb2fba50a_phpjtrk0i.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Takto teraz vyzerá!"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: Instagram/ @emmadrobna
</div>
<a class="rubric" href="/r/ludia">
#Ľudia
</a>
<h1 class="h" data-don="article_title">
Komplexy krásnych Sloveniek: Čo kedysi trápilo Máriu Čírovú, Emmu Drobnú a Tinu?
</h1>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile banner-sticker-top-listener">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">7:29</span></span>
Dnes oplývajú neuveriteľným šarmom a talentom, no aj ony sa k svojmu sebavedomiu museli postupne dopracovať, píše portál Emma.sk
</p>
</header>
<section class="article-body" data-don="article_body">
<div class="gallery-summary-heading">Galéria (52)</div>
<ul class="gallery-summary" data-itm="gallery-summary">
<li class="item">
<a href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/100/100 100w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/200/200 200w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/400/400 400w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/600/600 600w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/800/800 800w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Emma Drobná"></div></div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/100/100 100w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/200/200 200w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/400/400 400w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/600/600 600w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/800/800 800w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Emma Drobná"></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/100/100 100w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/200/200 200w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/400/400 400w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/600/600 600w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/800/800 800w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Detičky Tiny dostali krásne narodeninové torty, každý podľa svojich predstáv"></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
</ul>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="eva" data-video="43898" data-volume=".20" id="OO43898" data-template="other"></div>
</video-livebox>
<figure class="figure">
<div class="figure__image">
<a href="https://eva.pluska.sk/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/54">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/fd63f604-2fc6-46d6-929c-dd726227b797_md-svk-20210808-miss-slovensko-2021-0045-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/fd63f604-2fc6-46d6-929c-dd726227b797_md-svk-20210808-miss-slovensko-2021-0045-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/fd63f604-2fc6-46d6-929c-dd726227b797_md-svk-20210808-miss-slovensko-2021-0045-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/fd63f604-2fc6-46d6-929c-dd726227b797_md-svk-20210808-miss-slovensko-2021-0045-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/fd63f604-2fc6-46d6-929c-dd726227b797_md-svk-20210808-miss-slovensko-2021-0045-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/fd63f604-2fc6-46d6-929c-dd726227b797_md-svk-20210808-miss-slovensko-2021-0045-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/fd63f604-2fc6-46d6-929c-dd726227b797_md-svk-20210808-miss-slovensko-2021-0045-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Emma Drobná pred Miss Slovensko 2021">
</a>
</div>
<figcaption class="figure__caption">
<div>
Emma Drobná pred Miss Slovensko 2021
</div>
<div class="figure__attribution">
Zdroj: MARTIN DOMOK
</div>
</figcaption>
</figure>
<p>Verili by ste, že krásna Emma Drobná, ktorá predvádza svoje krásne krivky na Instagrame jedna radosť, sa voľakedy trápila s nadváhou? <strong>„Keď som bola dieťa, mala som miernu nadváhu. To ani nebol môj komplex, ale iné deti mi to dávali pocítiť. Z toho som bola smutná. Začala som hrať volejbal, vyrástla som a časom sa to celé zmenilo. Ale stále to mám v podvedomí, že čo ak sa kilá vrátia,“</strong> spomína úspešná speváčka. Možno práve malá trauma z detstva je dôvodom, prečo sa z Emmy stala vášnivá športovkyňa. Pravidelne cvičí, zdravo sa stravuje a musíme uznať, že má naozaj dokonalú postavu.</p>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/3
</div>
<a href="/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</section>
<footer class="article-footer">
<div class="author">
<div class="name">
<span>autor:</span>&nbsp;
Aneta Antolová
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľaj článok">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Komentáre">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="cd4216c7-1a55-4e91-8f6b-618a3dc59d3f"></span>)
</div>
</button-disqus>
<div class="gallery">
<a href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu' class="button">
<span>Galéria</span>
</a>
<a class="item" href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/100/100 100w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/200/200 200w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/400/400 400w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/600/600 600w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/800/800 800w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Emma Drobná"></div></div>
<div class="count">
<span>(52)</span>
</div>
</a>
<a class="item" href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/100/100 100w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/200/200 200w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/400/400 400w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/600/600 600w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/800/800 800w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Emma Drobná"></div></div>
<div class="count">
<span>(52)</span>
</div>
</a>
<a class="item" href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/100/100 100w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/200/200 200w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/400/400 400w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/600/600 600w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/800/800 800w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Detičky Tiny dostali krásne narodeninové torty, každý podľa svojich predstáv"></div></div>
<div class="count">
<span>(52)</span>
</div>
</a>
<a class="item" href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/5'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Šťastná rodinka Márie Čírovej."></div></div>
<div class="count">
<span>(52)</span>
</div>
</a>
</div>
</div>
<div class="social-bar-gallery" data-itm="article-gallery">
<div class="h">
<a href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu'>
Galéria (52)
</a>
</div>
<a class="item" href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/160/90 160w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/320/180 320w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/480/270 480w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/640/360 640w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/800/450 800w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/960/540 960w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/1120/630 1120w,https://dam.nmhmedia.sk/image/cccb6635-93ca-4cb8-959e-72d5f0fd151f_phpecjmpc.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Emma Drobná"></div></div>
</a>
<a class="item" href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/160/90 160w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/320/180 320w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/480/270 480w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/640/360 640w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/800/450 800w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/960/540 960w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/1120/630 1120w,https://dam.nmhmedia.sk/image/9aee4015-9f78-476c-962e-8bfb4f86791e_phpjpckia.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Emma Drobná"></div></div>
</a>
<a class="item" href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/160/90 160w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/320/180 320w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/480/270 480w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/640/360 640w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/800/450 800w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/960/540 960w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/1120/630 1120w,https://dam.nmhmedia.sk/image/327e004c-a15b-48a6-8450-4184a7b7ec97_phpdolgna.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Detičky Tiny dostali krásne narodeninové torty, každý podľa svojich predstáv"></div></div>
</a>
<a class="item" href='/gal/ludia/komplexy-krasnych-sloveniek-co-kedysi-trapilo-mariu-cirovu-emmu-drobnu-tinu/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0fd27312-1b81-4dc9-b177-1e0f12595ea9_phpknpdbl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šťastná rodinka Márie Čírovej."></div></div>
</a>
</div>
</div>
</footer>
</article>
<div class="articles-related-wrapper">
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item"><a href="https://eva.pluska.sk/ludia/karin-haydu-zmenila-uces-reakcie-fanusikov-hovoria-vsetko">Karin Haydu zmenila účes: Reakcie fanúšikov hovoria za všetko!</a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/cudne-uchylky-celebrit-katy-perry-umyva-zuby-sestkrat-denne-beckham-uff">ČUDNÉ úchylky celebrít: Katy Perry si umýva zuby šesťkrát denne a Beckham? Uff!</a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/serialovy-chandler-oslavil-52-rokov-toto-su-udalosti-ktore-ho-dostali-dno">Seriálový Chandler oslávil 52 rokov: Toto sú udalosti, ktoré ho dostali na dno!</a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/twiinsky-vydali-novy-hit-spolupracu-ich-zlakal-taliansky-dj">Twiinsky vydali nový hit: Na spoluprácu ich zlákal taliansky DJ!</a></li>
</ul>
</div>
</div>
<div class="sticky">
<div class="banner banner--middle_990x200 desktop banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</div>
<aside class="grid-sidebar main sidebar-full">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<div class="photostory-article">
<div class="article-tile " data-id="0d4a4473-a313-453e-bd1e-291a3a6203cf">
<a class="article-image" href="https://eva.pluska.sk/lifestyle/tieto-znamenia-pritahuje-magicka-sila-posteli-preziju-nezabudnutelnu-noc">
<div class="image aspect-ratio aspect-ratio__11--2x3 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/120/180 120w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/240/360 240w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/360/540 360w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/480/720 480w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/600/900 600w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/840/1260 840w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/120/180 120w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/240/360 240w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/360/540 360w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/480/720 480w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/600/900 600w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/840/1260 840w" media="(min-width:72em)"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/100/100 100w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/200/200 200w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/400/400 400w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/600/600 600w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/800/800 800w,https://dam.nmhmedia.sk/image/734fa60e-91a7-41c4-8884-276e5bee9f21_phpofllad.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ktoré znamenia sa priťahujú?"></picture></div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/lifestyle">
#Lifestyle
</a>
</div>
<a class="heading" href="https://eva.pluska.sk/lifestyle/tieto-znamenia-pritahuje-magicka-sila-posteli-preziju-nezabudnutelnu-noc">
<h2 class="h">TIETO znamenia priťahuje magická sila: V posteli prežijú nezabudnuteľnú noc!</h2>
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="bordered-box-title">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/ludia/dominika-kavaschova-zaockovala-pocas-dojcenia-rozhodla-som-tak-pretoze" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e76117a7-3677-4b4b-b021-46358cc2f519_phpnclghg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e76117a7-3677-4b4b-b021-46358cc2f519_phpnclghg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e76117a7-3677-4b4b-b021-46358cc2f519_phpnclghg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e76117a7-3677-4b4b-b021-46358cc2f519_phpnclghg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e76117a7-3677-4b4b-b021-46358cc2f519_phpnclghg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e76117a7-3677-4b4b-b021-46358cc2f519_phpnclghg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e76117a7-3677-4b4b-b021-46358cc2f519_phpnclghg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Šťastná Dominika s malou Maiou."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/dominika-kavaschova-zaockovala-pocas-dojcenia-rozhodla-som-tak-pretoze" class="heading">
<span class="h">Dominika Kavaschová sa zaočkovala počas dojčenia: Rozhodla som sa tak, pretože..</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/ludia/tehotna-veronika-priznava-zdravotne-problemy-liekoch-mi-nie-je-najlepsie" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a3dd45a0-1e0b-440b-a0df-151e5ec8bbfc_phpplbapc.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a3dd45a0-1e0b-440b-a0df-151e5ec8bbfc_phpplbapc.png/100/100 100w,https://dam.nmhmedia.sk/image/a3dd45a0-1e0b-440b-a0df-151e5ec8bbfc_phpplbapc.png/200/200 200w,https://dam.nmhmedia.sk/image/a3dd45a0-1e0b-440b-a0df-151e5ec8bbfc_phpplbapc.png/400/400 400w,https://dam.nmhmedia.sk/image/a3dd45a0-1e0b-440b-a0df-151e5ec8bbfc_phpplbapc.png/600/600 600w,https://dam.nmhmedia.sk/image/a3dd45a0-1e0b-440b-a0df-151e5ec8bbfc_phpplbapc.png/800/800 800w,https://dam.nmhmedia.sk/image/a3dd45a0-1e0b-440b-a0df-151e5ec8bbfc_phpplbapc.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Veronika Nízlová"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/tehotna-veronika-priznava-zdravotne-problemy-liekoch-mi-nie-je-najlepsie" class="heading">
<span class="h">Tehotná Veronika priznáva zdravotné problémy: Po liekoch mi nie je najlepšie!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/lifestyle/ich-intuicia-je-silnejsia-ako-rozum-3-znamenia-horoskopu-ktore-maju-siesty-zmysel" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0f9351a5-d17d-46f5-9057-64ced1ff9e5b_phpbnleqg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0f9351a5-d17d-46f5-9057-64ced1ff9e5b_phpbnleqg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0f9351a5-d17d-46f5-9057-64ced1ff9e5b_phpbnleqg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0f9351a5-d17d-46f5-9057-64ced1ff9e5b_phpbnleqg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0f9351a5-d17d-46f5-9057-64ced1ff9e5b_phpbnleqg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0f9351a5-d17d-46f5-9057-64ced1ff9e5b_phpbnleqg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0f9351a5-d17d-46f5-9057-64ced1ff9e5b_phpbnleqg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ako sa zbaviť chĺpkov nad hornou perou?"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/lifestyle" class="meta">
#Lifestyle
</a>
<a href="https://eva.pluska.sk/lifestyle/ich-intuicia-je-silnejsia-ako-rozum-3-znamenia-horoskopu-ktore-maju-siesty-zmysel" class="heading">
<span class="h">Ich intuícia je silnejšia ako rozum: 3 znamenia horoskopu, ktoré majú šiesty zmysel</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/ludia/tereza-milan-svadobnej-ceste-tejto-krajine-uzivaju-jeden-druheho" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/928c9cd8-1d2c-44d4-97fa-99419e9522c6_phpaialkb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/928c9cd8-1d2c-44d4-97fa-99419e9522c6_phpaialkb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/928c9cd8-1d2c-44d4-97fa-99419e9522c6_phpaialkb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/928c9cd8-1d2c-44d4-97fa-99419e9522c6_phpaialkb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/928c9cd8-1d2c-44d4-97fa-99419e9522c6_phpaialkb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/928c9cd8-1d2c-44d4-97fa-99419e9522c6_phpaialkb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/928c9cd8-1d2c-44d4-97fa-99419e9522c6_phpaialkb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tereza a Milan mali pred týždňom svadbu."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/tereza-milan-svadobnej-ceste-tejto-krajine-uzivaju-jeden-druheho" class="heading">
<span class="h">Tereza a Milan na svadobnej ceste: V tejto krajine si užívajú jeden druhého!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/moda/odhalene-modne-znacky-ktore-satniku-meghan-markle-nesmu-chybat" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/907a0e93-4244-4b83-8bee-66ee1baac9ab_dam-url57zqws.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/907a0e93-4244-4b83-8bee-66ee1baac9ab_dam-url57zqws.jpg/100/100 100w,https://dam.nmhmedia.sk/image/907a0e93-4244-4b83-8bee-66ee1baac9ab_dam-url57zqws.jpg/200/200 200w,https://dam.nmhmedia.sk/image/907a0e93-4244-4b83-8bee-66ee1baac9ab_dam-url57zqws.jpg/400/400 400w,https://dam.nmhmedia.sk/image/907a0e93-4244-4b83-8bee-66ee1baac9ab_dam-url57zqws.jpg/600/600 600w,https://dam.nmhmedia.sk/image/907a0e93-4244-4b83-8bee-66ee1baac9ab_dam-url57zqws.jpg/800/800 800w,https://dam.nmhmedia.sk/image/907a0e93-4244-4b83-8bee-66ee1baac9ab_dam-url57zqws.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Meghan túžila otehotnieť už na svadobnej ceste. Čaká skutočne dieťa?"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/moda" class="meta">
#Móda
</a>
<a href="https://eva.pluska.sk/moda/odhalene-modne-znacky-ktore-satniku-meghan-markle-nesmu-chybat" class="heading">
<span class="h">Odhalené! Módne značky, ktoré v šatníku Meghan Markle nesmú chýbať</span>
</a>
</div>
</li>
</ol>
</section>
<div class="like-dislike-box">
<h3 class="bordered-box-title">In/Out</h3>
<div class="list">
<div class="item">
<a href="https://eva.pluska.sk/in-out/beyonce--22">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/120/180 120w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/240/360 240w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/360/540 360w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/480/720 480w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/600/900 600w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/15e03bea-7242-4e6f-935b-a8b86e9af30d_phpkpfchp.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Aj Beyoncé neodolala kompletu spomínanej značky."></div></div>
</a>
<div class="overlay"></div>
<div class="controls">
<h2 class="heading">Beyoncé</h2>
<a href="https://eva.pluska.sk/in-out/beyonce--22" class="btn">
Ohodnoť
</a>
</div>
</div>
</div>
</div>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h3 class="bordered-box-title">Kvízy</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/ludia/otestujte-ste-dobry-alebo-zly-clovek-vysledok-vas-mozno-zaskoci" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/61b29636-63c6-4b91-b301-8a47eda2e078_phpaihgni.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/61b29636-63c6-4b91-b301-8a47eda2e078_phpaihgni.jpg/100/100 100w,https://dam.nmhmedia.sk/image/61b29636-63c6-4b91-b301-8a47eda2e078_phpaihgni.jpg/200/200 200w,https://dam.nmhmedia.sk/image/61b29636-63c6-4b91-b301-8a47eda2e078_phpaihgni.jpg/400/400 400w,https://dam.nmhmedia.sk/image/61b29636-63c6-4b91-b301-8a47eda2e078_phpaihgni.jpg/600/600 600w,https://dam.nmhmedia.sk/image/61b29636-63c6-4b91-b301-8a47eda2e078_phpaihgni.jpg/800/800 800w,https://dam.nmhmedia.sk/image/61b29636-63c6-4b91-b301-8a47eda2e078_phpaihgni.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ste dobrý alebo zlý človek?"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/ludia/otestujte-ste-dobry-alebo-zly-clovek-vysledok-vas-mozno-zaskoci" class="heading">
<span class="h">OTESTUJTE SA! Ste dobrý alebo zlý človek? Výsledok vás možno zaskočí!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/kvizy/otestujte-dokazete-doplnit-najznamejsie-slovenske-prislovia" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ec97b766-c2e5-4eef-b02a-73105585d18c_phpjjjobl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ec97b766-c2e5-4eef-b02a-73105585d18c_phpjjjobl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ec97b766-c2e5-4eef-b02a-73105585d18c_phpjjjobl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ec97b766-c2e5-4eef-b02a-73105585d18c_phpjjjobl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ec97b766-c2e5-4eef-b02a-73105585d18c_phpjjjobl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ec97b766-c2e5-4eef-b02a-73105585d18c_phpjjjobl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ec97b766-c2e5-4eef-b02a-73105585d18c_phpjjjobl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dokážete doplniť najznámejšie príslovia?"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/otestujte-dokazete-doplnit-najznamejsie-slovenske-prislovia" class="heading">
<span class="h">OTESTUJTE SA! Dokážete doplniť najznámejšie slovenské príslovia?</span>
</a>
</div>
</li>
</ol>
</section>
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</aside>
</div>
<div class="content-wrapper">
<div class="video-box full-width">
<h3 class="section-heading">Video</h3>
<div class="list">
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" style="display: block;">
<div data-videoid="39017" data-position="promo" data-site="eva" data-title="Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Adriana Poláková ma pozitívny prístup k životu"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" class="heading">
<h2 class="h">Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/trapenie-karoliny-chomistekovej-co-jej-chyba-stastiu" style="display: block;">
<div data-videoid="37448" data-position="promo" data-site="eva" data-title="Trápenie Karolíny Chomistekovej: Čo jej chýba ku šťastiu?" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="EVA 4"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/trapenie-karoliny-chomistekovej-co-jej-chyba-stastiu" class="heading">
<h2 class="h">Trápenie Karolíny Chomistekovej: Čo jej chýba ku šťastiu?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/krasa/dcera-johnyho-deppa-ukazala-svoj-tanecny-talent-pozrite-ako-jej-to-ide" style="display: block;">
<div data-videoid="37420" data-position="promo" data-site="eva" data-title="Dcéra Johnnyho Deppa ukázala svoj tanečný talent: Pozrite sa, ako jej to ide!" data-rubric="Krása">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="CHANEL"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/krasa">
#Krása
</a>
</div>
<a href="https://eva.pluska.sk/krasa/dcera-johnyho-deppa-ukazala-svoj-tanecny-talent-pozrite-ako-jej-to-ide" class="heading">
<h2 class="h">Dcéra Johnnyho Deppa ukázala svoj tanečný talent: Pozrite sa, ako jej to ide!</h2>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-long">
<div class="grid-full">
<div class="horoscope-box">
<a href="/r/horoskop" class="bordered-box-title">Horoskop</a>
<div class="list-container">
<div class="list">
<a href="/r/horoskop/kozorozec" class="">
Kozorožec
</a>
<a href="/r/horoskop/vodnar" class="">
Vodnár
</a>
<a href="/r/horoskop/ryby" class="">
Ryby
</a>
<a href="/r/horoskop/baran" class="">
Baran
</a>
<a href="/r/horoskop/byk" class="">
Býk
</a>
<a href="/r/horoskop/blizenci" class="">
Blíženci
</a>
<a href="/r/horoskop/rak" class="">
Rak
</a>
<a href="/r/horoskop/lev" class="">
Lev
</a>
<a href="/r/horoskop/panna" class="">
Panna
</a>
<a href="/r/horoskop/vahy" class="">
Váhy
</a>
<a href="/r/horoskop/skorpion" class="">
Škorpión
</a>
<a href="/r/horoskop/strelec" class="">
Strelec
</a>
</div>
<div class="overlay"></div>
</div>
</div>
</div>
<div class="grid-content strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<aside class="grid-sidebar secondary">
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</aside>
<div class="grid-full">
<div class="banner banner--superfooter desktop banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</div>
</main>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=cd4216c7-1a55-4e91-8f6b-618a3dc59d3f&amp;portal=eva&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<section class="content-wrapper print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4b7bf050-5d6b-49e4-bee0-d889f738e512_phpcicgji.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7f35f0c7-2676-4c1c-8e36-3a65611479e3_phpehkjan.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
<footer class="site-footer content-wrapper">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use>
</svg>
</a>
</footer>
</body>
</html>
