
<!DOCTYPE html>
<html class="page-article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;eva&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;e7be6922-14e4-4cd2-9e87-7aab8d41d2e1&quot;},&quot;assets_version&quot;:&quot;4.295\n&quot;,&quot;authors&quot;:[],&quot;category&quot;:&quot;ludia&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/eva-12.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;e7be6922-14e4-4cd2-9e87-7aab8d41d2e1&quot;,&quot;src&quot;:&quot;\/\/eva-12.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nd01vPsegZ4ekYwEBvesF_UUrhvR7EMf_KBo6hcUuE..W7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PQBFMB4&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:953},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;eva&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;3a1f7d25-fd8c-4967-89cc-6fe510d56fe1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://eva.pluska.sk/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto">
<meta name="facebook-domain-verification" content="3m741nhez5umhgcehejqgb6lul6jko" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://eva.pluska.sk/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto">
<title>Erika a Števo ukázali tváričku malej Elly: Podoba jasná</title>
<meta name="description" content="Svoju maličkú princeznú si moderátorka a jej manžel Štefan Skrúcaný strážia ako oko v hlave, píše emma.pluska.sk">
<meta property="eagleDocumentId" content="e7be6922-14e4-4cd2-9e87-7aab8d41d2e1">
<meta name="keywords" content="Celebrity,erika judínyová,Judínyová Erika">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-06-12T08:08:11+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-06-12T08:08:11+02:00">
<meta property="og:title" content="Erika a Števo ukázali tváričku malej Elly: Vidíte tam podobu? (FOTO)">
<meta property="og:description" content="Svoju maličkú princeznú si moderátorka a jej manžel Štefan Skrúcaný strážia ako oko v hlave, píše emma.pluska.sk">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://eva.pluska.sk/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://eva.pluska.sk/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto"
        },
        "headline": "Erika a Števo ukázali tváričku malej Elly: Podoba jasná",
        "datePublished": "2021-06-12T08:08:11+02:00",
        "dateModified": "2021-06-12T08:08:11+02:00",
        "description": "Svoju maličkú princeznú si moderátorka a jej manžel Štefan Skrúcaný strážia ako oko v hlave, píše emma.pluska.sk",
                "publisher": {
            "@type": "Organization",
            "@id": "https://eva.pluska.sk",
            "name": "Eva.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Úprimná spoveď Eriky Judínyovej: O pôrode, materstve a láske k Števovi",
                "description": "Dlhé roky sa jej meno spájalo predovšetkým s nablýskaným svetom spoločenských večierkov, krásnych rób a známych osobností. Erike Judínyovej sa celý vesmír otočil hore nohami až s príchodom dcérky krátko pred 50-kou.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/31fcba1f-1fe0-4eb7-b20e-8e1378669003_dam-urldoicge.jpg/960/540",
                                "uploadDate": "2021-03-03T11:48:04+01:00",
                "contentUrl": "https://eva.pluska.sk/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto",
                "duration": "T0H0M40S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/eva/favicons/favicon.ico">
<link rel="icon" href="/images/eva/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/eva/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/eva/main.css?v=4.295
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/eva/main.css?v=4.295
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/eva/app.js?v=4.295
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'eva',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'eva',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-06-12_15:14';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQBFMB4" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Eva">
<svg aria-label="Eva logo">
<use xlink:href="#logo" href="#logo"></use>
</svg>
</a>
<div class="content">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
 <div class="magazine-promo">
<a class="image" href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
<div class="text">
<h4 class="h">
predplatné<br>
<span class="hide-scroll">časopisu</span>
</h4>
<a href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
Objednaj
</a>
</div>
</div>
</div>
<div class="controls">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
<div class="control-wrapper">
<a href="https://www.facebook.com/Evamagazin/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/eva.hriesne.dobra/" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu" class="menu-open">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<svg aria-label="Zatvoriť" class="menu-close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>Erika a Števo ukázali tváričku malej Elly: Vidíte tam podobu? (FOTO)</p>
</div>
<button-facebook-share data-href="https://eva.pluska.sk/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="e7be6922-14e4-4cd2-9e87-7aab8d41d2e1"></span>)
</div>
</button-disqus>
</div>
<div class="drawer">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte čo hľadáte" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
<section class="print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
</div>
</site-header>
<div class="search-modal">
<div class="search-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-search>
<div class="search-content">
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
</div>
</div>
</div>
<section class="content-wrapper site-leaderboard">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
</section>
<div class="hero-content">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/90/120 120w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/180/240 240w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/270/360 360w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/360/480 480w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/450/600 600w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/540/720 720w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/630/840 840w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/720/960 960w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Erika Judinyová, Štefan Skrúcaný"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: Profimedia
</div>
<a class="rubric" href="/r/ludia">
#Ľudia
</a>
<h1 class="h" data-don="article_title">
Erika a Števo ukázali tváričku malej Elly: Vidíte tam podobu? (FOTO)
</h1>
</div>
</div>
</div>
<main class="main-content">
<div class="content-wrapper grid-base grid-long">
<div class="grid-content main">
<article class="article" data-id="e7be6922-14e4-4cd2-9e87-7aab8d41d2e1">
<header class="article-header">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/90/120 120w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/180/240 240w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/270/360 360w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/360/480 480w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/450/600 600w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/540/720 720w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/630/840 840w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/720/960 960w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Erika Judinyová, Štefan Skrúcaný"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: Profimedia
</div>
<a class="rubric" href="/r/ludia">
#Ľudia
</a>
<h1 class="h" data-don="article_title">
Erika a Števo ukázali tváričku malej Elly: Vidíte tam podobu? (FOTO)
</h1>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">8:08</span></span>
Svoju maličkú princeznú si moderátorka a jej manžel Štefan Skrúcaný strážia ako oko v hlave, píše emma.pluska.sk
</p>
</header>
<section class="article-body" data-don="article_body">
<div class="gallery-summary-heading">Galéria (24)</div>
<ul class="gallery-summary" data-itm="gallery-summary">
<li class="item">
<a href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Na koho sa začína viac podobať?"></div></div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Erika Judínyová v najnovšej Smotánke."></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Erika Judínyová"></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
</ul>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="eva" data-video="35783" data-volume=".20" id="OO35783" data-template="other"></div>
</video-livebox>
<p>Aj rodičia Erika Judínyová a Štefan Skrúcaný si svoje súkromie naozaj prísne strážia a dvojnásobne to platí o ich maličkej dcérke Elle. Rozhodne nepatria medzi rodičov, ktorí jej fotkami zapĺňajú sociálne siete. Práve naopak, Ellinu tváričku mohli donedávna vidiež iba známi a priatelia. Predsa len však urobili výnimku a fanúšikom na okamih ukázali dcérkinu tváričku. &nbsp;Ella je skutočne rozkošné bábätko a zábery zo Smotánky mnohých dojali. Jej fotka hneď rozbúrila diskusiu o tom, na koho sa bude malá princezná podobať. Tak schválne, koho črty vidíte vy? Spomínaný záber nájdete v našej galérii.</p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://eva.pluska.sk/ludia/zverejnili-tvare-najkrajsich-zien-slovenska-toto-su-ony-galeria">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/91e9e342-1149-4e41-a115-7a3e712f4756_phplgfakd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/91e9e342-1149-4e41-a115-7a3e712f4756_phplgfakd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/91e9e342-1149-4e41-a115-7a3e712f4756_phplgfakd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/91e9e342-1149-4e41-a115-7a3e712f4756_phplgfakd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/91e9e342-1149-4e41-a115-7a3e712f4756_phplgfakd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/91e9e342-1149-4e41-a115-7a3e712f4756_phplgfakd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/91e9e342-1149-4e41-a115-7a3e712f4756_phplgfakd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/91e9e342-1149-4e41-a115-7a3e712f4756_phplgfakd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/91e9e342-1149-4e41-a115-7a3e712f4756_phplgfakd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Miss Slovensko 2021"></div></div>
</a>
</div>
<a href="https://eva.pluska.sk/ludia/zverejnili-tvare-najkrajsich-zien-slovenska-toto-su-ony-galeria" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Zverejnili tváre najkrajších žien Slovenska: Toto sú ONY! (GALÉRIA)
</div>
</a>
</aside>
<aside class="article-related">
<div class="article-related__image">
<a href="https://eva.pluska.sk/ludia/pravda-ivane-gottovej-budete-pozerat-co-vsetko-nu-vytiahli">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/625d07df-677e-4f2b-8d56-aad239498a69_pcs-215670.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/625d07df-677e-4f2b-8d56-aad239498a69_pcs-215670.jpg/160/90 160w,https://dam.nmhmedia.sk/image/625d07df-677e-4f2b-8d56-aad239498a69_pcs-215670.jpg/320/180 320w,https://dam.nmhmedia.sk/image/625d07df-677e-4f2b-8d56-aad239498a69_pcs-215670.jpg/480/270 480w,https://dam.nmhmedia.sk/image/625d07df-677e-4f2b-8d56-aad239498a69_pcs-215670.jpg/640/360 640w,https://dam.nmhmedia.sk/image/625d07df-677e-4f2b-8d56-aad239498a69_pcs-215670.jpg/800/450 800w,https://dam.nmhmedia.sk/image/625d07df-677e-4f2b-8d56-aad239498a69_pcs-215670.jpg/960/540 960w,https://dam.nmhmedia.sk/image/625d07df-677e-4f2b-8d56-aad239498a69_pcs-215670.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/625d07df-677e-4f2b-8d56-aad239498a69_pcs-215670.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="karel gott vyjadrenie po svadbe, tlacovka po svadbe las vegas;14.01.2008;foto Feuereislova michaela;karel gott a ivana gottovi, manzelia , ivana machackova za slobodna, ivana gottova"></div></div>
</a>
</div>
<a href="https://eva.pluska.sk/ludia/pravda-ivane-gottovej-budete-pozerat-co-vsetko-nu-vytiahli" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Pravda o Ivane Gottovej: Budete pozerať, čo všetko na ňu vytiahli!
</div>
</a>
</aside>
<aside class="article-related">
<div class="article-related__image">
<a href="https://eva.pluska.sk/ludia/caputovej-dcera-lea-toto-suvislosti-nou-siri-internete">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dfbf0273-46b7-49a6-b756-7d486245bb52_phplomnmj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dfbf0273-46b7-49a6-b756-7d486245bb52_phplomnmj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dfbf0273-46b7-49a6-b756-7d486245bb52_phplomnmj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dfbf0273-46b7-49a6-b756-7d486245bb52_phplomnmj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dfbf0273-46b7-49a6-b756-7d486245bb52_phplomnmj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dfbf0273-46b7-49a6-b756-7d486245bb52_phplomnmj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dfbf0273-46b7-49a6-b756-7d486245bb52_phplomnmj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dfbf0273-46b7-49a6-b756-7d486245bb52_phplomnmj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dfbf0273-46b7-49a6-b756-7d486245bb52_phplomnmj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Čaputová s dcérami."></div></div>
</a>
</div>
<a href="https://eva.pluska.sk/ludia/caputovej-dcera-lea-toto-suvislosti-nou-siri-internete" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Čaputovej dcéra Lea: Toto sa v súvislosti s ňou šíri na internete!
</div>
</a>
</aside>
<aside class="article-related">
<div class="article-related__image">
<a href="https://eva.pluska.sk/ludia/belohorcka-objavuje-caro-horskej-turistiky-takyto-kaktus-ste-este-nevideli-video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5859db1a-752d-43ef-8afb-fc911c005c9f_phpdabnih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5859db1a-752d-43ef-8afb-fc911c005c9f_phpdabnih.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5859db1a-752d-43ef-8afb-fc911c005c9f_phpdabnih.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5859db1a-752d-43ef-8afb-fc911c005c9f_phpdabnih.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5859db1a-752d-43ef-8afb-fc911c005c9f_phpdabnih.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5859db1a-752d-43ef-8afb-fc911c005c9f_phpdabnih.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5859db1a-752d-43ef-8afb-fc911c005c9f_phpdabnih.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5859db1a-752d-43ef-8afb-fc911c005c9f_phpdabnih.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5859db1a-752d-43ef-8afb-fc911c005c9f_phpdabnih.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lodičky a šaty musia ísť bokom. Život na Tenerife je drsný"></div></div>
</a>
</div>
<a href="https://eva.pluska.sk/ludia/belohorcka-objavuje-caro-horskej-turistiky-takyto-kaktus-ste-este-nevideli-video" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Belohorcová objavuje čaro horskej turistiky: Takýto kaktus ste ešte nevideli! VIDEO
</div>
</a>
</aside>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</section>
<footer class="article-footer">
<div class="buttons">
 <button-facebook-share data-href="https://eva.pluska.sk/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľaj článok">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Komentáre">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="e7be6922-14e4-4cd2-9e87-7aab8d41d2e1"></span>)
</div>
</button-disqus>
<div class="gallery">
<a href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto' class="button">
<span>Galéria</span>
</a>
<a class="item" href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Na koho sa začína viac podobať?"></div></div>
<div class="count">
<span>(24)</span>
</div>
</a>
<a class="item" href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Erika Judínyová v najnovšej Smotánke."></div></div>
<div class="count">
<span>(24)</span>
</div>
</a>
<a class="item" href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Erika Judínyová"></div></div>
<div class="count">
<span>(24)</span>
</div>
</a>
<a class="item" href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/5'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Erika Judínyová"></div></div>
<div class="count">
<span>(24)</span>
</div>
</a>
</div>
</div>
<div class="social-bar-gallery" data-itm="article-gallery">
<div class="h">
<a href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto'>
Galéria (24)
</a>
</div>
<a class="item" href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6eed9a42-e52c-46f1-878d-20e36c654bee_phpjdhkli.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na koho sa začína viac podobať?"></div></div>
</a>
<a class="item" href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e1ba98a0-9576-47d4-84c3-5504ef8b4680_phpmgfjlo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Erika Judínyová v najnovšej Smotánke."></div></div>
</a>
<a class="item" href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ae8cf61b-a297-4f5a-a042-58fc18ebc821_phplajhlp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Erika Judínyová"></div></div>
</a>
<a class="item" href='/gal/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6e4f517e-f9f6-4261-9984-4938a047b38a_phpgpfdao.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Erika Judínyová"></div></div>
</a>
</div>
</div>
</footer>
</article>
<div class="articles-related-wrapper">
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item"><a href="https://eva.pluska.sk/ludia/svet-navzdy-opustila-jedna-najpopularnejsich-hereciek">Aktuálne: Svet navždy opustila jedna z NAJPOPULÁRNEJŠÍCH českých herečiek </a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/dominika-kavaschova-ma-problem-jej-dobromyselnost-vyustila">Dominika Kavaschová má problém: Jej dobromyseľnosť vyústila do...</a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/smoothie-podla-adele-vdaka-nemu-schudla-desiatky-kil">Smoothie podľa Adele: Vďaka nemu schudla desiatky kíl!</a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/totalne-umela-aguilera-jej-nova-tvar-je-pre-fanusikov-sokom-foto">Totálne umelá Aguilera: Jej nová tvár je pre fanušíkov šokom! FOTO</a></li>
</ul>
</div>
</div>
<div class="sticky">
<div class="banner banner--middle_990x200 desktop banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</div>
<aside class="grid-sidebar main sidebar-full">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<div class="photostory-article">
<div class="article-tile " data-id="41c88f26-2806-46f1-9c72-5f9b503af9ce">
<a class="article-image" href="https://eva.pluska.sk/fotostory/zname-osobnosti-spominaju-popolusku-dojimavy-odkaz-bilej-aha-ako-reagoval-premier">
<div class="image aspect-ratio aspect-ratio__11--2x3 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/120/180 120w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/240/360 240w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/360/540 360w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/480/720 480w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/600/900 600w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/840/1260 840w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/120/180 120w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/240/360 240w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/360/540 360w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/480/720 480w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/600/900 600w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/840/1260 840w" media="(min-width:72em)"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9e679116-473b-4c81-9c6c-ed8cd4f0c37b_phphnpaof.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Takto si väčšina milovníkov umenia Libuši Šafránkovej bude pamätať túto obľúbenú herečku. Úloha Popolušky bola jej osudovou."></picture></div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/fotostory">
#Fotostory
</a>
</div>
<a class="heading" href="https://eva.pluska.sk/fotostory/zname-osobnosti-spominaju-popolusku-dojimavy-odkaz-bilej-aha-ako-reagoval-premier">
<h2 class="h">Známe osobnosti spomínajú na Popolušku: Dojímavý odkaz Bílej a aha, ako reagoval premiér</h2>
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="bordered-box-title">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/vztahy-a-sex/komunikativni-vtipni-blizenci-najviac-rozumeju-3-znameniami-ktorymi" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b0a720d8-5fcd-4c6f-bd9f-c9aec1de7e31_phpfpdv0r.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b0a720d8-5fcd-4c6f-bd9f-c9aec1de7e31_phpfpdv0r.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b0a720d8-5fcd-4c6f-bd9f-c9aec1de7e31_phpfpdv0r.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b0a720d8-5fcd-4c6f-bd9f-c9aec1de7e31_phpfpdv0r.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b0a720d8-5fcd-4c6f-bd9f-c9aec1de7e31_phpfpdv0r.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b0a720d8-5fcd-4c6f-bd9f-c9aec1de7e31_phpfpdv0r.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b0a720d8-5fcd-4c6f-bd9f-c9aec1de7e31_phpfpdv0r.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Lunárny horoskop na jún: Barani budú mať mesiac bez migrény. Čo čaká vás?"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/vztahy-a-sex" class="meta">
#Vzťahy a sex
</a>
<a href="https://eva.pluska.sk/vztahy-a-sex/komunikativni-vtipni-blizenci-najviac-rozumeju-3-znameniami-ktorymi" class="heading">
<span class="h">Komunikatívni a vtipní Blíženci si najviac rozumejú s 3 znameniami: Ktorými?</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/krasa/telo-bohyne-aj-3-detoch-takto-blake-lively-podarilo-schudnut-28-kil-rekordnom-case" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3c23f88d-4db2-4d99-9409-186b93a8f76d_phpbhnljn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3c23f88d-4db2-4d99-9409-186b93a8f76d_phpbhnljn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3c23f88d-4db2-4d99-9409-186b93a8f76d_phpbhnljn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3c23f88d-4db2-4d99-9409-186b93a8f76d_phpbhnljn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3c23f88d-4db2-4d99-9409-186b93a8f76d_phpbhnljn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3c23f88d-4db2-4d99-9409-186b93a8f76d_phpbhnljn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3c23f88d-4db2-4d99-9409-186b93a8f76d_phpbhnljn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Blake Lively"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/krasa" class="meta">
#Krása
</a>
<a href="https://eva.pluska.sk/krasa/telo-bohyne-aj-3-detoch-takto-blake-lively-podarilo-schudnut-28-kil-rekordnom-case" class="heading">
<span class="h">Telo bohyne aj po 3 deťoch: Takto sa Blake Lively podarilo schudnúť 28 kíl v rekordnom čase</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/lifestyle/krasny-dom-prahe-este-krajsi-floride-nahliadnite-byvania-pala-haberu" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9d7aaea5-cc66-4abe-b59d-3f48bbc23c26_phpedaaml.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9d7aaea5-cc66-4abe-b59d-3f48bbc23c26_phpedaaml.png/100/100 100w,https://dam.nmhmedia.sk/image/9d7aaea5-cc66-4abe-b59d-3f48bbc23c26_phpedaaml.png/200/200 200w,https://dam.nmhmedia.sk/image/9d7aaea5-cc66-4abe-b59d-3f48bbc23c26_phpedaaml.png/400/400 400w,https://dam.nmhmedia.sk/image/9d7aaea5-cc66-4abe-b59d-3f48bbc23c26_phpedaaml.png/600/600 600w,https://dam.nmhmedia.sk/image/9d7aaea5-cc66-4abe-b59d-3f48bbc23c26_phpedaaml.png/800/800 800w,https://dam.nmhmedia.sk/image/9d7aaea5-cc66-4abe-b59d-3f48bbc23c26_phpedaaml.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ak chce Palo Habera spraviť niečo pre svoju pečeň, nemal by jesť len plody, ale piť čaj aj z listov lesných jahôd."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/lifestyle" class="meta">
#Lifestyle
</a>
<a href="https://eva.pluska.sk/lifestyle/krasny-dom-prahe-este-krajsi-floride-nahliadnite-byvania-pala-haberu" class="heading">
<span class="h">Krásny dom v Prahe a ešte krajší na Floride: Nahliadnite do bývania Paľa Haberu</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/849df9f7-2592-413b-a36a-8b581e47f3fc_phph86cqi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Erika Judinyová, Štefan Skrúcaný"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
 </a>
<a href="https://eva.pluska.sk/ludia/erika-stevo-ukazali-tvaricku-malej-elly-vidite-tam-podobu-foto" class="heading">
<span class="h">Erika a Števo ukázali tváričku malej Elly: Vidíte tam podobu? (FOTO)</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/ludia/fotka-ktora-roztapa-srdcia-ivanka-gaborik-zverejnila-rozkosny-rodinny-okamih" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8d66840d-9585-49ab-b0e9-e3bcd02b0261_phplbcenm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8d66840d-9585-49ab-b0e9-e3bcd02b0261_phplbcenm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8d66840d-9585-49ab-b0e9-e3bcd02b0261_phplbcenm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8d66840d-9585-49ab-b0e9-e3bcd02b0261_phplbcenm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8d66840d-9585-49ab-b0e9-e3bcd02b0261_phplbcenm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8d66840d-9585-49ab-b0e9-e3bcd02b0261_phplbcenm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8d66840d-9585-49ab-b0e9-e3bcd02b0261_phplbcenm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Sexi Ivana Gáborík."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/fotka-ktora-roztapa-srdcia-ivanka-gaborik-zverejnila-rozkosny-rodinny-okamih" class="heading">
<span class="h">Fotka, ktorá roztápa srdcia: Ivanka Gáborík zverejnila rozkošný rodinný okamih</span>
</a>
</div>
</li>
</ol>
</section>
<div class="like-dislike-box">
<h3 class="bordered-box-title">In/Out</h3>
<div class="list">
<div class="item">
<a href="https://eva.pluska.sk/in-out/kate-hudson--7">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/dc099138-5de7-45ac-ba38-bb7f1e8d7d2d_phpbfdaee.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/dc099138-5de7-45ac-ba38-bb7f1e8d7d2d_phpbfdaee.jpg/120/180 120w,https://dam.nmhmedia.sk/image/dc099138-5de7-45ac-ba38-bb7f1e8d7d2d_phpbfdaee.jpg/240/360 240w,https://dam.nmhmedia.sk/image/dc099138-5de7-45ac-ba38-bb7f1e8d7d2d_phpbfdaee.jpg/360/540 360w,https://dam.nmhmedia.sk/image/dc099138-5de7-45ac-ba38-bb7f1e8d7d2d_phpbfdaee.jpg/480/720 480w,https://dam.nmhmedia.sk/image/dc099138-5de7-45ac-ba38-bb7f1e8d7d2d_phpbfdaee.jpg/600/900 600w,https://dam.nmhmedia.sk/image/dc099138-5de7-45ac-ba38-bb7f1e8d7d2d_phpbfdaee.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/dc099138-5de7-45ac-ba38-bb7f1e8d7d2d_phpbfdaee.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kate Hudson"></div></div>
</a>
<div class="overlay"></div>
<div class="controls">
<h2 class="heading">Kate Hudson</h2>
<a href="https://eva.pluska.sk/in-out/kate-hudson--7" class="btn">
Ohodnoť
</a>
</div>
</div>
</div>
</div>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h3 class="bordered-box-title">Kvízy</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/kvizy/urobte-test-odhali-co-ste-mali-sebe-zmenit" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f0618f3c-da12-460b-9f31-a2952323d676_phpnmlgfa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f0618f3c-da12-460b-9f31-a2952323d676_phpnmlgfa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f0618f3c-da12-460b-9f31-a2952323d676_phpnmlgfa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f0618f3c-da12-460b-9f31-a2952323d676_phpnmlgfa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f0618f3c-da12-460b-9f31-a2952323d676_phpnmlgfa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f0618f3c-da12-460b-9f31-a2952323d676_phpnmlgfa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f0618f3c-da12-460b-9f31-a2952323d676_phpnmlgfa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Horoskop"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/urobte-test-odhali-co-ste-mali-sebe-zmenit" class="heading">
<span class="h">Urobte si TEST: Odhalí, čo by ste mali na sebe zmeniť!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/kvizy/den-narodenia-verzus-tarotove-karty-ktora-nich-odraza-vasu-osobnost" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/49e0fef8-4364-411c-9142-5f0f1d54286c_phpecphci.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/49e0fef8-4364-411c-9142-5f0f1d54286c_phpecphci.jpg/100/100 100w,https://dam.nmhmedia.sk/image/49e0fef8-4364-411c-9142-5f0f1d54286c_phpecphci.jpg/200/200 200w,https://dam.nmhmedia.sk/image/49e0fef8-4364-411c-9142-5f0f1d54286c_phpecphci.jpg/400/400 400w,https://dam.nmhmedia.sk/image/49e0fef8-4364-411c-9142-5f0f1d54286c_phpecphci.jpg/600/600 600w,https://dam.nmhmedia.sk/image/49e0fef8-4364-411c-9142-5f0f1d54286c_phpecphci.jpg/800/800 800w,https://dam.nmhmedia.sk/image/49e0fef8-4364-411c-9142-5f0f1d54286c_phpecphci.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tieto karty vám prezradia, čo vás čaká"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/den-narodenia-verzus-tarotove-karty-ktora-nich-odraza-vasu-osobnost" class="heading">
<span class="h">Deň narodenia verzus tarotové karty: Ktorá z nich odráža vašu osobnosť?	</span>
</a>
</div>
</li>
</ol>
</section>
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</aside>
</div>
<div class="content-wrapper">
<div class="video-box full-width">
<h3 class="section-heading">Video</h3>
<div class="list">
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" style="display: block;">
<div data-videoid="39017" data-position="promo" data-site="eva" data-title="Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Adriana Poláková ma pozitívny prístup k životu"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" class="heading">
<h2 class="h">Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/trapenie-karoliny-chomistekovej-co-jej-chyba-stastiu" style="display: block;">
<div data-videoid="37448" data-position="promo" data-site="eva" data-title="Trápenie Karolíny Chomistekovej: Čo jej chýba ku šťastiu?" data-rubric="Video zóna">
 <div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c508e633-a8b6-4c8c-b320-332b1e857349_phpmjfcel.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="EVA 4"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/trapenie-karoliny-chomistekovej-co-jej-chyba-stastiu" class="heading">
<h2 class="h">Trápenie Karolíny Chomistekovej: Čo jej chýba ku šťastiu?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/krasa/dcera-johnyho-deppa-ukazala-svoj-tanecny-talent-pozrite-ako-jej-to-ide" style="display: block;">
<div data-videoid="37420" data-position="promo" data-site="eva" data-title="Dcéra Johnnyho Deppa ukázala svoj tanečný talent: Pozrite sa, ako jej to ide!" data-rubric="Krása">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e2b6742d-40a5-4362-9d29-5a5616b50545_phpbibipf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="CHANEL"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/krasa">
#Krása
</a>
</div>
<a href="https://eva.pluska.sk/krasa/dcera-johnyho-deppa-ukazala-svoj-tanecny-talent-pozrite-ako-jej-to-ide" class="heading">
<h2 class="h">Dcéra Johnnyho Deppa ukázala svoj tanečný talent: Pozrite sa, ako jej to ide!</h2>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-long">
<div class="grid-full">
<div class="horoscope-box">
<a href="/r/horoskop" class="bordered-box-title">Horoskop</a>
<div class="list-container">
<div class="list">
<a href="/r/horoskop/kozorozec" class="">
Kozorožec
</a>
<a href="/r/horoskop/vodnar" class="">
Vodnár
</a>
<a href="/r/horoskop/ryby" class="">
Ryby
</a>
<a href="/r/horoskop/baran" class="">
Baran
</a>
<a href="/r/horoskop/byk" class="">
Býk
</a>
<a href="/r/horoskop/blizenci" class="">
Blíženci
</a>
<a href="/r/horoskop/rak" class="">
Rak
</a>
<a href="/r/horoskop/lev" class="">
Lev
</a>
<a href="/r/horoskop/panna" class="">
Panna
</a>
<a href="/r/horoskop/vahy" class="">
Váhy
</a>
<a href="/r/horoskop/skorpion" class="">
Škorpión
</a>
<a href="/r/horoskop/strelec" class="">
Strelec
</a>
</div>
<div class="overlay"></div>
</div>
</div>
</div>
<div class="grid-content strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<aside class="grid-sidebar secondary">
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</aside>
<div class="grid-full">
<div class="banner banner--superfooter desktop banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</div>
</main>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=e7be6922-14e4-4cd2-9e87-7aab8d41d2e1&amp;portal=eva&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<section class="content-wrapper print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a11497d5-331a-4c25-be8d-c238d6247a85_phphodkpc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3953c6e3-769c-4ea0-8434-cae5ba39af4f_phpgagdgb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
<footer class="site-footer content-wrapper">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use>
</svg>
</a>
</footer>
</body>
</html>
