
<!DOCTYPE html>
<html class="page-article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;eva&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;a8e80ec8-8a34-4a2d-95d5-bc12ba2ad5f4&quot;},&quot;assets_version&quot;:&quot;4.193\n&quot;,&quot;authors&quot;:[&quot;Sylvia Kerepeck\u00e1&quot;,&quot;Dominika Nov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/eva-12.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;a8e80ec8-8a34-4a2d-95d5-bc12ba2ad5f4&quot;,&quot;src&quot;:&quot;\/\/eva-12.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nd01vPsegZ4ekYwEBvesF_UUrhvR7EMf_KBo6hcUuE..W7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PQBFMB4&quot;,&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;eva&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:953},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;eva&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;3a1f7d25-fd8c-4967-89cc-6fe510d56fe1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://eva.pluska.sk/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit">
<meta name="facebook-domain-verification" content="3m741nhez5umhgcehejqgb6lul6jko" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://eva.pluska.sk/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit">
<title>Dominika Cibulková o snahe schudnúť: AHA, čo začala robiť!</title>
<meta name="description" content="Našej bývalej tenisovej špičky a superštýlovej maminy Dominiky Cibulkovej sme sa v rozhovore opýtali na jej nový život v trojici aj na boj s popôrodnými kilami. ">
<meta property="eagleDocumentId" content="a8e80ec8-8a34-4a2d-95d5-bc12ba2ad5f4">
<meta name="keywords" content="rozhovor,dominika cibulková,materstvo,Rodina,jakubko">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-04-02T07:29:35+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-04-02T08:27:29+02:00">
<meta property="og:title" content="Dominika Cibulková o snahe schudnúť: AHA, čo začala robiť!">
<meta property="og:description" content="Našej bývalej tenisovej špičky a superštýlovej maminy Dominiky Cibulkovej sme sa v rozhovore opýtali na jej nový život v trojici aj na boj s popôrodnými kilami. ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://eva.pluska.sk/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://eva.pluska.sk/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit"
        },
        "headline": "Dominika Cibulková o snahe schudnúť: AHA, čo začala robiť!",
        "datePublished": "2021-04-02T07:29:35+02:00",
        "dateModified": "2021-04-02T08:27:29+02:00",
        "description": "Našej bývalej tenisovej špičky a superštýlovej maminy Dominiky Cibulkovej sme sa v rozhovore opýtali na jej nový život v trojici aj na boj s popôrodnými kilami. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Sylvia Kerepecká"
                    },                                    {
                        "@type": "Person",
                        "name": "Dominika Nová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://eva.pluska.sk",
            "name": "Eva.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/eva/favicons/favicon.ico">
<link rel="icon" href="/images/eva/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/eva/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/eva/main.css?v=4.193
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/eva/main.css?v=4.193
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/eva/common.js?v=4.193
"></script>
<script defer src="/js/eva/app.js?v=4.193
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'eva',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'eva',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-04-02_10:01';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQBFMB4" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Eva">
<svg aria-label="Eva logo">
<use xlink:href="#logo" href="#logo"></use>
</svg>
</a>
<div class="content">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<div class="magazine-promo">
<a class="image" href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
<div class="text">
<h4 class="h">
predplatné<br>
<span class="hide-scroll">časopisu</span>
</h4>
<a href="https://www.pluska.sk/predplatne/eva/" target="_blank" data-itm-link="magazine-promo">
Objednaj
</a>
</div>
</div>
</div>
<div class="controls">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
<div class="control-wrapper">
<a href="https://www.facebook.com/Evamagazin/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/eva.hriesne.dobra/" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu" class="menu-open">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<svg aria-label="Zatvoriť" class="menu-close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>Dominika Cibulková o snahe schudnúť: AHA, čo začala robiť!</p>
</div>
<button-facebook-share data-href="https://eva.pluska.sk/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="a8e80ec8-8a34-4a2d-95d5-bc12ba2ad5f4"></span>)
</div>
</button-disqus>
</div>
<div class="drawer">
<nav>
<ul>
<li class="menu-item">
<a href="/r/moda">Móda</a>
</li>
<li class="menu-item">
<a href="/r/krasa">Krása</a>
</li>
<li class="menu-item">
<a href="/r/lifestyle">Lifestyle</a>
</li>
<li class="menu-item">
<a href="/r/ludia">Ľudia</a>
</li>
<li class="menu-item">
<a href="/r/vztahy-a-sex">Vzťahy a sex</a>
</li>
<li class="menu-item">
<a href="/r/video">Video zóna</a>
<ul>
<li>
<a href="/r/video/cvicimesozorou">Cvičíme so Zorou </a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/r/madam-eva">Madam Eva</a>
</li>
</ul>
</nav>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte čo hľadáte" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
<section class="print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
</div>
</site-header>
<div class="search-modal">
<div class="search-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">

<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-search>
<div class="search-content">
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</form-search>
</div>
</div>
</div>
<section class="content-wrapper site-leaderboard">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
</section>
<div class="hero-content">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/90/120 120w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/180/240 240w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/270/360 360w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/360/480 480w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/450/600 600w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/540/720 720w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/630/840 840w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/720/960 960w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Dominika Cibulková"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: Instagram/@domicibulkova
</div>
<a class="rubric" href="/r/ludia">
#Ľudia
</a>
<h1 class="h">
Dominika Cibulková o snahe schudnúť: AHA, čo začala robiť!
</h1>
</div>
</div>
</div>
<main class="main-content">
<div class="content-wrapper grid-base grid-long">
<div class="grid-content main">
<article class="article" data-id="a8e80ec8-8a34-4a2d-95d5-bc12ba2ad5f4">
<header class="article-header">
<div class="article-hero">
<div class="hero-image">
<a href="/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/90/120 120w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/180/240 240w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/270/360 360w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/360/480 480w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/450/600 600w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/540/720 720w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/630/840 840w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/720/960 960w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Dominika Cibulková"></picture></div>
</a>
<div class="overlay"></div>
</div>
<div class="hero-text">
<div class="source">
Foto: Instagram/@domicibulkova
</div>
<a class="rubric" href="/r/ludia">
#Ľudia
</a>
<h1 class="h">
Dominika Cibulková o snahe schudnúť: AHA, čo začala robiť!
</h1>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">8:15</span></span>
Našej bývalej tenisovej špičky a superštýlovej maminy Dominiky Cibulkovej sme sa v rozhovore opýtali na jej nový život v trojici aj na boj s popôrodnými kilami.
</p>
</header>
<section class="article-content article-body">
<div class="gallery-summary-heading">Galéria (54)</div>
<ul class="gallery-summary" data-itm="gallery-summary">
<li class="item">
<a href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bývalá tenistka Cibulková začala pomáhať pri testovaní v detskej nemocnici na Kramároch."></div></div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/100/100 100w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/200/200 200w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/400/400 400w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/600/600 600w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/800/800 800w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="dominika cibulkova"></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
<li class="item">
<a href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/100/100 100w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/200/200 200w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/400/400 400w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/600/600 600w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/800/800 800w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pre Dominiku Cibulková a jej manžela Michala to boli prvé Vianočné sviatky, keď boli ako rodina traja."></div></div>
<div class="more">
<svg aria-label="Galeria">
<use xlink:href="#icon-arrow-left" href="#icon-arrow-left"></use>
</svg>
</div>
</a>
</li>
</ul>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="eva" data-video="33766" data-volume=".20" id="OO33766" data-template="other"></div>
</video-livebox>
<p>Dominika viedla dynamický život vrcholovej športovkyne a bola to neskutočná jazda! Teraz sú jej dni skôr rutinné: dojčiť, kočíkovať, spinkať, prebaliť... Poviete si - normálka, no s takým aktívnym človekom, ako je Domi, to môže parádne zamávať. <a href="https://eva.pluska.sk/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/2" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong>(GALÉRIA)</strong></span></a></p>
<p>"Nebola som ten typ matky, ktorá okamžite po narodení dieťaťa pochopila, že toto je to najlepšie, čo sa mi v živote stalo a bola od prvého momentu šťastná," priznáva Dominika. "Muselo to celé trošku „sadnúť.“ Zvykala som si na malého, on na mňa, pripadá mi to prirodzené.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://eva.pluska.sk/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/56">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/230018a8-742b-438c-a46b-08afcec9ea62_phpkclhap.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/230018a8-742b-438c-a46b-08afcec9ea62_phpkclhap.jpg/288/0 288w,https://dam.nmhmedia.sk/image/230018a8-742b-438c-a46b-08afcec9ea62_phpkclhap.jpg/448/0 448w,https://dam.nmhmedia.sk/image/230018a8-742b-438c-a46b-08afcec9ea62_phpkclhap.jpg/608/0 608w,https://dam.nmhmedia.sk/image/230018a8-742b-438c-a46b-08afcec9ea62_phpkclhap.jpg/800/0 800w,https://dam.nmhmedia.sk/image/230018a8-742b-438c-a46b-08afcec9ea62_phpkclhap.jpg/992/0 992w,https://dam.nmhmedia.sk/image/230018a8-742b-438c-a46b-08afcec9ea62_phpkclhap.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Krásna mama, krásna bábo. VIAC FOTIEK V GALÉRII.">
</a>
</div>
<figcaption class="figure__caption">
<div>
Krásna mama, krásna bábo. VIAC FOTIEK V GALÉRII.
</div>
<div class="figure__attribution">
Zdroj: Lukáš Kimlička/EVA
</div>
</figcaption>
</figure>
<p>Je to nový človiečik, ktorému sa všetko podriaďuje, kvôli ktorému je všetko inak. Sme však mladá moderná rodina, takže sa to snažíme robiť tak, aby sa nezmenil celý chod nášho života, skôr aby Jakubko žil s nami náš život. Už sme spolu aj cestovali, a keď máme chuť, ideme na dobré jedlo či posedieť si na kávu.<br><a href="https://eva.pluska.sk/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/2" target="_blank" rel="noopener"><span style="text-decoration: underline;"><em>Článok pokračuje na ďalšej strane.</em></span></a></p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="eva" data-video="34269" data-volume=".20" id="OO34269" data-template="other"></div>
</video-livebox>
<aside class="article-related">
<div class="article-related__image">
<a href="https://eva.pluska.sk/lifestyle/aktualne-velky-horoskop-april-pozrite-co-vam-predpoveda-vestica">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/814e8fd0-f753-43b5-8d3d-3d7cf9e4f817_phpahphhb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/814e8fd0-f753-43b5-8d3d-3d7cf9e4f817_phpahphhb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/814e8fd0-f753-43b5-8d3d-3d7cf9e4f817_phpahphhb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/814e8fd0-f753-43b5-8d3d-3d7cf9e4f817_phpahphhb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/814e8fd0-f753-43b5-8d3d-3d7cf9e4f817_phpahphhb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/814e8fd0-f753-43b5-8d3d-3d7cf9e4f817_phpahphhb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/814e8fd0-f753-43b5-8d3d-3d7cf9e4f817_phpahphhb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/814e8fd0-f753-43b5-8d3d-3d7cf9e4f817_phpahphhb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/814e8fd0-f753-43b5-8d3d-3d7cf9e4f817_phpahphhb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Horoskop na apríl"></div></div>
</a>
</div>
<a href="https://eva.pluska.sk/lifestyle/aktualne-velky-horoskop-april-pozrite-co-vam-predpoveda-vestica" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
AKTUÁLNE | Veľký horoskop na APRÍL: Pozrite sa, čo vám predpovedá veštica
</div>
</a>
</aside>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</section>
<footer class="article-footer">
<div class="author">
<div class="name">
<span>autor:</span>&nbsp;
Sylvia Kerepecká
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľaj článok">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Komentáre">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://eva.pluska.sk/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">
Zdieľaj článok
</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="a8e80ec8-8a34-4a2d-95d5-bc12ba2ad5f4"></span>)
</div>
</button-disqus>
<div class="gallery">
<a href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit' class="button">
<span>Galéria</span>
</a>
<a class="item" href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/2'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bývalá tenistka Cibulková začala pomáhať pri testovaní v detskej nemocnici na Kramároch."></div></div>
<div class="count">
<span>(54)</span>
</div>
</a>
<a class="item" href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/3'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/100/100 100w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/200/200 200w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/400/400 400w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/600/600 600w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/800/800 800w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="dominika cibulkova"></div></div>
<div class="count">
<span>(54)</span>
</div>
</a>
<a class="item" href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/4'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/100/100 100w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/200/200 200w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/400/400 400w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/600/600 600w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/800/800 800w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pre Dominiku Cibulková a jej manžela Michala to boli prvé Vianočné sviatky, keď boli ako rodina traja."></div></div>
<div class="count">
<span>(54)</span>
</div>
</a>
<a class="item" href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/5'>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dominika Cibulková s rodinou"></div></div>
<div class="count">
<span>(54)</span>
</div>
</a>
</div>
 </div>
<div class="social-bar-gallery" data-itm="article-gallery">
<div class="h">
<a href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit'>
Galéria (54)
</a>
</div>
<a class="item" href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8504ff4e-853b-4ee2-bf40-a656c42d1985_ts-svk-20210119-cibulkova-testovanie-030-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bývalá tenistka Cibulková začala pomáhať pri testovaní v detskej nemocnici na Kramároch."></div></div>
</a>
<a class="item" href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/160/90 160w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/320/180 320w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/480/270 480w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/640/360 640w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/800/450 800w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/960/540 960w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/1120/630 1120w,https://dam.nmhmedia.sk/image/25e1a640-19f3-49d6-92dd-6d7ffb98081c_phphmggkp.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="dominika cibulkova"></div></div>
</a>
<a class="item" href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/160/90 160w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/320/180 320w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/480/270 480w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/640/360 640w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/800/450 800w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/960/540 960w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/1120/630 1120w,https://dam.nmhmedia.sk/image/eec48453-b730-47ba-ad8e-ea0506743c44_phpglnmal.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pre Dominiku Cibulková a jej manžela Michala to boli prvé Vianočné sviatky, keď boli ako rodina traja."></div></div>
</a>
<a class="item" href='/gal/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/39091f85-a347-4424-a24c-7272bdd9a331_phpifhnlh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dominika Cibulková s rodinou"></div></div>
</a>
</div>
</div>
</footer>
</article>
<div class="articles-related-wrapper">
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item"><a href="https://eva.pluska.sk/ludia/wau-to-je-zmena-spevacka-lina-mayer-predstavuje-novu-piesen-sexi-imidz">WAU, to je zmena! Speváčka Lina Mayer predstavuje novú pieseň a sexi imidž</a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/ako-vyzera-najkrajsia-zena-slnkom-sandra-bullock-mysli-toto">Ako vyzerá najkrajšia žena pod slnkom? Sandra Bullock si myslí TOTO</a></li>
<li class="item"><a href="https://eva.pluska.sk/ludia/to-nie-je-mozne-70-rocna-doktorka-quinnova-plavkach">To nie je možné: 70-ročná doktorka Quinnová v plavkách?! </a></li>
</ul>
</div>
</div>
<div class="sticky">
<div class="banner banner--middle_990x200 desktop banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</div>
<aside class="grid-sidebar main sidebar-full">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<div class="photostory-article">
<div class="article-tile " data-id="f44cef0c-5feb-4ae4-b192-b5051c4920da">
<a class="article-image" href="https://eva.pluska.sk/fotostory/vitajte-byte-floristky-hany-holdener-takto-byva-samom-srdci-bratislavy">
<div class="image aspect-ratio aspect-ratio__11--2x3 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/840/1260 840w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/840/1260 840w" media="(min-width:72em)"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/25abc7d5-1af7-47d0-a052-01e3b9f63c9d_phpcngmfn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vitajte v byte floristky Hany Holdener."></picture></div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/fotostory">
#Fotostory
</a>
</div>
<a class="heading" href="https://eva.pluska.sk/fotostory/vitajte-byte-floristky-hany-holdener-takto-byva-samom-srdci-bratislavy">
<h2 class="h">Vitajte v byte floristky Hany Holdener: Takto sa býva v samom srdci Bratislavy! </h2>
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="bordered-box-title">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/ludia/obrovsky-zlom-zivote-katky-jakes-vau-toto-ked-dozvie-jej-dcerka" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e5133795-6e42-4da6-aa1e-4307e5a0622d_phpcouyxw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e5133795-6e42-4da6-aa1e-4307e5a0622d_phpcouyxw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e5133795-6e42-4da6-aa1e-4307e5a0622d_phpcouyxw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e5133795-6e42-4da6-aa1e-4307e5a0622d_phpcouyxw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e5133795-6e42-4da6-aa1e-4307e5a0622d_phpcouyxw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e5133795-6e42-4da6-aa1e-4307e5a0622d_phpcouyxw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e5133795-6e42-4da6-aa1e-4307e5a0622d_phpcouyxw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Katarína je rovnako bledá ako jej dcérka."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/obrovsky-zlom-zivote-katky-jakes-vau-toto-ked-dozvie-jej-dcerka" class="heading">
<span class="h">Obrovský zlom v živote Katky Jakeš: VAU, toto keď sa dozvie jej dcérka...</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2b8618aa-525a-4e4e-a24f-eb13f147b3a8_phpkjngfc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dominika Cibulková"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/ludia" class="meta">
#Ľudia
</a>
<a href="https://eva.pluska.sk/ludia/dominika-cibulkova-snahe-schudnut-aha-co-zacala-robit" class="heading">
<span class="h">Dominika Cibulková o snahe schudnúť: AHA, čo začala robiť!</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/vztahy-a-sex/osudova-laska-najdokonalejsie-vztahy-vznikaju-medzi-tymito-znameniami" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c7b48329-04b2-4875-bc0d-560c1edbe847_phpalgfkl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c7b48329-04b2-4875-bc0d-560c1edbe847_phpalgfkl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c7b48329-04b2-4875-bc0d-560c1edbe847_phpalgfkl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c7b48329-04b2-4875-bc0d-560c1edbe847_phpalgfkl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c7b48329-04b2-4875-bc0d-560c1edbe847_phpalgfkl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c7b48329-04b2-4875-bc0d-560c1edbe847_phpalgfkl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c7b48329-04b2-4875-bc0d-560c1edbe847_phpalgfkl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Najdokonalejšie spojenia."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/vztahy-a-sex" class="meta">
#Vzťahy a sex
</a>
<a href="https://eva.pluska.sk/vztahy-a-sex/osudova-laska-najdokonalejsie-vztahy-vznikaju-medzi-tymito-znameniami" class="heading">
<span class="h">Osudová LÁSKA: NAJDOKONALEJŠIE vzťahy vznikajú medzi týmito znameniami</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/lifestyle/10-citatov-maleho-princa-ktore-sebe-ukryvaju-obrovsku-pravdu" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c90ba5e6-d03e-4693-97ce-0d13e4ea54c6_phpagooim.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c90ba5e6-d03e-4693-97ce-0d13e4ea54c6_phpagooim.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c90ba5e6-d03e-4693-97ce-0d13e4ea54c6_phpagooim.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c90ba5e6-d03e-4693-97ce-0d13e4ea54c6_phpagooim.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c90ba5e6-d03e-4693-97ce-0d13e4ea54c6_phpagooim.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c90ba5e6-d03e-4693-97ce-0d13e4ea54c6_phpagooim.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c90ba5e6-d03e-4693-97ce-0d13e4ea54c6_phpagooim.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Malý princ."></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/lifestyle" class="meta">
#Lifestyle
</a>
<a href="https://eva.pluska.sk/lifestyle/10-citatov-maleho-princa-ktore-sebe-ukryvaju-obrovsku-pravdu" class="heading">
<span class="h">10 citátov z &quot;Malého princa&quot;, ktoré v sebe ukrývajú OBROVSKÚ pravdu</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/madam-eva/neodolal-ani-robo-roth-tieto-dizajnove-okuliare-chce-kazdy-foto" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9988348a-54a6-45a5-948d-c9019cbbf43e_phpehlglj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9988348a-54a6-45a5-948d-c9019cbbf43e_phpehlglj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9988348a-54a6-45a5-948d-c9019cbbf43e_phpehlglj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9988348a-54a6-45a5-948d-c9019cbbf43e_phpehlglj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9988348a-54a6-45a5-948d-c9019cbbf43e_phpehlglj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9988348a-54a6-45a5-948d-c9019cbbf43e_phpehlglj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9988348a-54a6-45a5-948d-c9019cbbf43e_phpehlglj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Okuliare IOKO & NA"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/r/madam-eva" class="meta">
#Madam EVA
</a>
<a href="https://eva.pluska.sk/madam-eva/neodolal-ani-robo-roth-tieto-dizajnove-okuliare-chce-kazdy-foto" class="heading">
<span class="h">Neodolal ani Robo Roth: Tieto dizajnové okuliare chce každý! (FOTO) </span>
</a>
</div>
</li>
</ol>
</section>
<div class="like-dislike-box">
<h3 class="bordered-box-title">In/Out</h3>
<div class="list">
<div class="item">
<a href="https://eva.pluska.sk/in-out/andrea-veresova--18">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/0f4c1f20-ea40-43a9-bb2e-3926a08a832f_phpdgifom.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/0f4c1f20-ea40-43a9-bb2e-3926a08a832f_phpdgifom.jpg/120/180 120w,https://dam.nmhmedia.sk/image/0f4c1f20-ea40-43a9-bb2e-3926a08a832f_phpdgifom.jpg/240/360 240w,https://dam.nmhmedia.sk/image/0f4c1f20-ea40-43a9-bb2e-3926a08a832f_phpdgifom.jpg/360/540 360w,https://dam.nmhmedia.sk/image/0f4c1f20-ea40-43a9-bb2e-3926a08a832f_phpdgifom.jpg/480/720 480w,https://dam.nmhmedia.sk/image/0f4c1f20-ea40-43a9-bb2e-3926a08a832f_phpdgifom.jpg/600/900 600w,https://dam.nmhmedia.sk/image/0f4c1f20-ea40-43a9-bb2e-3926a08a832f_phpdgifom.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/0f4c1f20-ea40-43a9-bb2e-3926a08a832f_phpdgifom.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Andrea Verešová si zamilovala tento svetlý kabát s vysokými semišovými čižmami."></div></div>
</a>
<div class="overlay"></div>
<div class="controls">
<h2 class="heading">Andrea Verešová </h2>
<a href="https://eva.pluska.sk/in-out/andrea-veresova--18" class="btn">
Ohodnoť
</a>
</div>
</div>
</div>
</div>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h3 class="bordered-box-title">Kvízy</h3>
<ol class="content">
<li>
<a href="https://eva.pluska.sk/kvizy/tento-test-vam-zrazi-hrebienok-zistite-vas-okolie-povazuje-arogantnu-namyslenu" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/34c9863a-8cf8-461a-b4ba-d9b99c121e1b_phpobkokp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/34c9863a-8cf8-461a-b4ba-d9b99c121e1b_phpobkokp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/34c9863a-8cf8-461a-b4ba-d9b99c121e1b_phpobkokp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/34c9863a-8cf8-461a-b4ba-d9b99c121e1b_phpobkokp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/34c9863a-8cf8-461a-b4ba-d9b99c121e1b_phpobkokp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/34c9863a-8cf8-461a-b4ba-d9b99c121e1b_phpobkokp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/34c9863a-8cf8-461a-b4ba-d9b99c121e1b_phpobkokp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Choroby sa im nevyhýbajú, práve naopak, akoby ich k sebe priťahovali! Ktoré znamenia musia najčastejšie chodiť k lekárovi?"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/tento-test-vam-zrazi-hrebienok-zistite-vas-okolie-povazuje-arogantnu-namyslenu" class="heading">
<span class="h">Tento TEST vám zrazí hrebienok! Zistite, či vás okolie považuje za arogantnú a namyslenú</span>
</a>
</div>
</li>
<li>
<a href="https://eva.pluska.sk/kvizy/aky-vek-maju-vase-vlasy-otestujte-budete-prekvapene" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d5d08b1f-198f-446d-bc7a-d1de45f92563_phpjpbden.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="vlasy"></div></div>
</a>
<div class="article-text">
<a href="https://eva.pluska.sk/kvizy/aky-vek-maju-vase-vlasy-otestujte-budete-prekvapene" class="heading">
<span class="h">Aký vek majú vaše vlasy? Otestujte sa, budete prekvapené!</span>
</a>
</div>
</li>
</ol>
</section>
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</aside>
</div>
<div class="content-wrapper">
<div class="video-box full-width">
<h3 class="section-heading">Video</h3>
<div class="list">
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/su-plne-vitaminov-zaradte-svojho-jedalnicka-tieto-potraviny" style="display: block;">
<div data-videoid="36166" data-position="promo" data-site="eva" data-title="Sú plné vitamínov: Zaraďte do svojho jedálnička tieto potraviny!" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="granátové jablko"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/su-plne-vitaminov-zaradte-svojho-jedalnicka-tieto-potraviny" class="heading">
<h2 class="h">Sú plné vitamínov: Zaraďte do svojho jedálnička tieto potraviny!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/su-plne-vitaminov-zaradte-svojho-jedalnicka-tieto-potraviny" style="display: block;">
<div data-videoid="36166" data-position="promo" data-site="eva" data-title="Sú plné vitamínov: Zaraďte do svojho jedálnička tieto potraviny!" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/424cb211-6654-4fa0-a00a-d03d792242e5_phpahbndd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="granátové jablko"></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/su-plne-vitaminov-zaradte-svojho-jedalnicka-tieto-potraviny" class="heading">
<h2 class="h">Sú plné vitamínov: Zaraďte do svojho jedálnička tieto potraviny!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://eva.pluska.sk/video/konecne-bez-botoxu-celkom-prirodzena-tvar-nicole-kidman" style="display: block;">
<div data-videoid="36112" data-position="promo" data-site="eva" data-title="Konečne bez botoxu: Celkom prirodzená tvár Nicole Kidman" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio__11--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/1920/1080 1920w" media="(min-width:72em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/1920/1080 1920w" media="(min-width:72em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7343084d-6b2d-40d0-a459-a350be882a13_phpabgkam.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Nicole Kidman očarila sociálne siete touto fotkou."></picture><div class="icon-video video-icon" aria-hidden="true">
<svg aria-hidden="true">
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div>
</div>
</a>
<div class="article-text">
<div class="overlay"></div>
<div class="meta">
<a class="meta-item rubric" href="https://eva.pluska.sk/r/video">
#Video zóna
</a>
</div>
<a href="https://eva.pluska.sk/video/konecne-bez-botoxu-celkom-prirodzena-tvar-nicole-kidman" class="heading">
<h2 class="h">Konečne bez botoxu: Celkom prirodzená tvár Nicole Kidman</h2>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-long">
<div class="grid-full">
<div class="horoscope-box">
<a href="/r/horoskop" class="bordered-box-title">Horoskop</a>
<div class="list-container">
<div class="list">
<a href="/r/horoskop/kozorozec" class="">
Kozorožec
</a>
<a href="/r/horoskop/vodnar" class="">
Vodnár
</a>
<a href="/r/horoskop/ryby" class="">
Ryby
</a>
<a href="/r/horoskop/baran" class="">
Baran
</a>
<a href="/r/horoskop/byk" class="">
Býk
</a>
<a href="/r/horoskop/blizenci" class="">
Blíženci
</a>
<a href="/r/horoskop/rak" class="">
Rak
</a>
<a href="/r/horoskop/lev" class="">
Lev
</a>
<a href="/r/horoskop/panna" class="">
Panna
</a>
<a href="/r/horoskop/vahy" class="">
Váhy
</a>
<a href="/r/horoskop/skorpion" class="">
Škorpión
</a>
<a href="/r/horoskop/strelec" class="">
Strelec
</a>
</div>
<div class="overlay"></div>
</div>
</div>
</div>
<div class="grid-content strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<aside class="grid-sidebar secondary">
<div class="sticky banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</aside>
<div class="grid-full">
<div class="banner banner--superfooter desktop banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</div>
</main>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=a8e80ec8-8a34-4a2d-95d5-bc12ba2ad5f4&amp;portal=eva&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<section class="content-wrapper print-promo-wrapper">
<div class="print-promo" data-name="eva">
<h3 class="h">
Predplatné Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2c23efdd-1ba6-47ef-9618-49ca992235bc_phpmiibfe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/eva/">Objednať</a>
</div>
<div class="print-promo" data-name="madam-eva">
<h3 class="h">
Predplatné Madam Eva
</h3>
<div class="image">
<a href="https://pluska.sk/predplatne/madam-eva/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c2c3249c-3dba-47f4-b7f1-a237b43d4bcc_phpiobbjo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Madam Eva">
</a>
</div>
<a class="btn" href="https://pluska.sk/predplatne/madam-eva/">Objednať</a>
</div>
</section>
<footer class="site-footer content-wrapper">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use>
</svg>
</a>
</footer>
</body>
</html>
